1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Yardım Beyler


  1. _TasBebek_

    _TasBebek_ Öğreniyorum rank8

    Kayıt:
    18 Haziran 2009
    Mesajlar:
    163
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    DurdugumYer
    Hiç yeri degil biliyorum ama sizinde düşüncelerinizi almak istedim.
    sorunum şu 2 gün önce modem adaptörüm yandı ve yenisini almak zorunda kaldım aldıgım adaptör kolonlara etki ediyo. evet ne alaka diceksiniz biliyorum ama yanan adaptörde böyle bi sorunum yoktu. bunu aldım 2+1 i açar açmaz cızırdamaya başlıyo müzigin sesini açsam da fayda etmiyo. çözüm önerilerinizi bekliyorum sorun adaptörde mi yoksa başka bi problem daha olabilir mi?
     
  2. korc4n

    korc4n Öğretiyorum rank8

    Kayıt:
    27 Ekim 2010
    Mesajlar:
    510
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    budur abi
    voltaj sorunu yaratıyor olabilir diğer adaptörünle aynımı oranları
     
  3. _TasBebek_

    _TasBebek_ Öğreniyorum rank8

    Kayıt:
    18 Haziran 2009
    Mesajlar:
    163
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    DurdugumYer
    aynı 5 volt ama :S adaptörü fişten çıkarınca bu cızırtı felan gelmiyo kolonlar gayet güzel ses veriyo ama adaptörü takınca ses cızırtılanıyo hemen
     
  4. korc4n

    korc4n Öğretiyorum rank8

    Kayıt:
    27 Ekim 2010
    Mesajlar:
    510
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    budur abi
    topraklamada bi sorun olabilir oda bi ihtimal başka bi odadan fiş cekip dene