1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

win7 de isrobot


  1. rocmaster97

    rocmaster97 Yeni üye rank8

    Kayıt:
    29 Ağustos 2010
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar acil yardım ben pc me win7 ultimate 32bit yukledim....önceden xp yüklüyken bot çalışıyodu fakat şimdi yine aynı işlemleri yapmama rağmen yinede açılmıyor

    parmak işareti saatin oraya geliyor start client e basıom açılacakmış gibi luyor fakat hiç bir şey çıkmıyor....sağ altta çıkan hack sheld de çıkmıyor...ama oyun normal olarak açılıyor
    oyun c/programfiles/ içine yüklü

    acaba virüs programından kaynaklanıyor olabil :think: irmi (Kaspersky 11)

    Lütfen yard :buddha: ım edin
     
  2. xEMREx

    xEMREx Öğretiyorum rank8

    Kayıt:
    30 Ocak 2008
    Mesajlar:
    993
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kesinlikle virüs programını kaldırmanı tavsiye ederim.Sorun çözülecektir. :wink1:
     
  3. netstorm

    netstorm Keşfediyorum rank8

    Kayıt:
    23 Aralık 2010
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ben avast kullanıyordum aynı sorun vardı, antivirüsü kaldırmadım ancak oyuna girerken devre dışı bırakıyorum sıkıntı olmuyor.
     
  4. Barzo

    Barzo   rank8

    Kayıt:
    4 Kasım 2007
    Mesajlar:
    1.928
    Beğenilen Mesajlar:
    15
    Ödül Puanları:
    38
    Şehir:
    Maltepe
    srobota sağ tıkla uyumluluk sorununu denetleye tıkla orada windows xp service pack 2 yada 3 olarak çalıştır yazıyor ona tıkla srobot başlayacaktır sorun çözülmezse antivirüsü devre dışı bırakıp tekrar deneyin
     
  5. merak

    merak Yeni üye rank8

    Kayıt:
    25 Mayıs 2008
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    please executa The ''Silkroad.exe.'' hatası alıorm w7 ultimate kullanıorm :( çözm lütfenn