1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

warrior bufflarını bitirip save dedikten sonra sbot hata diy


  1. egelim22

    egelim22 Keşfediyorum rank8

    Kayıt:
    21 Aralık 2008
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    sbotun ilk çıktığında alan oyunculardan biriyim ve şuana kadar hiç karşılaşmadığım bir sorun karşıma çıktı.warrior bufflarını tker teker koyduktan sonra (atack yerine hiç bir skill koymuyorum) save dediğimde sbot bir hata ile karşılaştı diyor ve beni oyundan atıyor..tekrar hesabı açmak istediğimde bot sayfasına bakıyorum ve bot bilgilerinin tamamen gitmiş olduğunu görüyorum..
     
  2. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    yeniden bot klasörü oluşturmayı denediniz mi? Sıfırdan klasör oluşturmak...
     
  3. egelim22

    egelim22 Keşfediyorum rank8

    Kayıt:
    21 Aralık 2008
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    evet denedim aynı sorunu tekrardan yaşadım sistem geri yüklemesi bile yaptım.. diğer chi çarlarımda bu sorun olmuyor onlar çalışıyor
     
  4. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    dediğim şey şu klasörün içine bot.cfg dosyasını atmadan. tamamen sıfırdan.
    çünkü her yeni sürümde arada sırada değişiklikler uygulanıyor. bu da sizin bot.cfg nizin bot.exe yi bozmasına neden oluyor :wink1:

    eğer şimdiki dediğim gibi yapıpta hata alıyorsanız aklıma farklı bir şey gelmiyor ...
     
  5. egelim22

    egelim22 Keşfediyorum rank8

    Kayıt:
    21 Aralık 2008
    Mesajlar:
    20
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    anladım sıfırdan botu indirdim ama sorun hala aynı save settings tıklar tıklamaz sbot hatası alıyorum ve bot sayfası bembeyaz oluyor çar gidiyor.. ilginize teşekkürler iyi çalışmalar..