1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Vsro Mbot Not Logged İn Hatası Çözümü


  1. turkmen

    turkmen Gözlemliyorum rank8

    Kayıt:
    28 Haziran 2008
    Mesajlar:
    86
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    M BOT SORUNU İÇİN BUNLARI YAPIN
    MBOT İçin Yapılacaklar
    Başlat Çalıştır > hdwwiz < Yazılıp Enter Yapılacak.
    Açılan Pencerede İleri Denilecek
    Listeden seçeceğim ... Denilecek.
    Ağ bagdastiriclari Seçilecek.
    Biraz Bekleyeceksiniz Liste Dolduğunda
    Microsoft Seçeceksiniz.
    Sağdaki sekmede aşağı un Microsoft Loopback bul sec
    İleri ileri bitir
    Denetim masası >ağ ve internet > ağ ve paylaşım merkezi > ethernet 2ye tıklıyoruz
    özelliklere geliyoruz İnternet Protokolü sürüm 4 (TCP/IPv4)e tıklıyoruz
    Aşağıdaki ip adresi kullan diyoruz.
    İp adresi 88.191.118.159
    Alt ağ 255.255.255.255
    Bunları Yaptıktan Sonra Son Olarak Bu Dosyayı İndiriyorsunuz
    http://bot.rossnet.info/SocketSpy.zip
    İçindeki Socketspy Açıp Listen Basıyorsunuz ve Mbotla Giriş Yapıyorsunuz.
    Not : Skyp vb Herhangi bir Proğram Açık Olmaması Lazım Hata Vermemesi İçin.

    Oyun afişimiz tamamlanmıştır , gerekli yenilikler ve özellikleri buradaki resim linkinden ulaşabilirsiniz.LİNKE TIKLA http://www.resimagaci.com/img/953r5p.jpg
    120 CAP http://www.pvpkingsro.com

    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
    [​IMG]
     
  2. ridooo28

    ridooo28 Öğreniyorum rank8

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    236
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    TEŞEKKÜR EDERİM ÇALIŞTI
     
  3. erkok01

    erkok01 Öğreniyorum rank8

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    160
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    xp için bişey hazırlayın lütfen olmuyor hdwwiz die bi dosya bulmuyor
     
  4. erkok01

    erkok01 Öğreniyorum rank8

    Kayıt:
    18 Eylül 2007
    Mesajlar:
    160
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    xp için bişey hazırlayın lütfen olmuyor hdwwiz die bi dosya bulmuyor
     
  5. furkandulger

    furkandulger Yeni üye rank8

    Kayıt:
    13 Ağustos 2010
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kardeş herşey tamam da ben loopbackı yükleyemiyorum hata veriyor
     
  6. batuhan57

    batuhan57 Yeni üye rank8

    Kayıt:
    28 Haziran 2013
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Adamsınız amk ya çok teşekkür ederim
     
  7. kanka

    kanka Öğretiyorum rank8

    Kayıt:
    16 Nisan 2008
    Mesajlar:
    978
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar m bot düzelmedimi hala? tam tekrar başlayacaktım vazgectim
     
  8. djanarchy06

    djanarchy06 Yeni üye rank8

    Kayıt:
    6 Haziran 2009
    Mesajlar:
    8
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    bot calısmıyor oyuna gırıyor botla ama calısmıyor ?
     
  9. mert28x

    mert28x Yeni üye rank8

    Kayıt:
    25 Haziran 2013
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hata düzelmedi kardeşim yardım