1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Start Sorunu Lütfen Yardım Edin...!


  1. onlinesro46

    onlinesro46 Keşfediyorum rank8

    Kayıt:
    6 Nisan 2011
    Mesajlar:
    35
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    S.a Arkadaşlar Silkroad 19.04.2011 Tarihindeki Güncellemenin Ardından Start Butonu Gelior Ama Silkroad Girmiyor Sol Altaki Silkroad Guard Falan Oda Çıkıyor Ondan Sonra Silkorad Online Launcher Açık Kalıyor.... :!!&%&!

    Silkroad Kaldırdım Yeniden Yükledim Fakat Yine Aynı Hatayı Veriyor...





    Acil Yardım Edin Lütfen
     
  2. sharks16

    sharks16 Öğreniyorum rank8

    Kayıt:
    18 Nisan 2009
    Mesajlar:
    126
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci :)
    verdigi bi hata mı var yoksa açılmıyormu tam anlayamadım?
     
  3. onlinesro46

    onlinesro46 Keşfediyorum rank8

    Kayıt:
    6 Nisan 2011
    Mesajlar:
    35
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hata Yok Sadece Açılmıyor Start Butonu Geliyor Tıklıyorum Sonrası Gelmiyor
     
  4. joydentr

    joydentr Yeni üye rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bendede aynı sorun var çözümünü bulduysanız anlatırsanız sevinirim 3gündür kafayı yicem bulamıorm çözümü :S
     
  5. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    görev yöneticisinden işlemlere gelerek sro_client ı bulunuz ve sağ tıklayıp benzeşmeyi ayarlayınız ayrıca öncelik atamayı da deneyebilirsiniz.
     
  6. blade408

    blade408 Old School olduser rank8

    Kayıt:
    19 Aralık 2007
    Mesajlar:
    582
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    işlemlere gelmiyorki zaten :lol:


    edxloaderle gir hackshieldi bloke ederek idare edicez bi süre artık
     
  7. iliasuzun

    iliasuzun Yeni üye rank8

    Kayıt:
    2 Temmuz 2009
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Aynı Dert Bende De Var.Bir turlu acilmiyor.Start'a basiyorum.Gorev Yoneticisindede bakiyorum sro_client.exe dosyasi 18.244 K'de kayboluyor. silkroad.exe ise 22.912 K'da takili kaliyor.Ne yapmamiz lazim.Format attim bilgisayara duzelmedi.Ne Yapmamiz lazim acilen bir cozum yolu bulurmusunuz.
     
  8. blade408

    blade408 Old School olduser rank8

    Kayıt:
    19 Aralık 2007
    Mesajlar:
    582
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    aynen :buddha:
     
  9. 1mmortaL

    1mmortaL Keşfediyorum rank8

    Kayıt:
    12 Nisan 2007
    Mesajlar:
    19
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Aynı sorun bendede var tatil için izmire geldim 1 haftalık bu sorunla karşı karşıya kaldım düzeltemedim bir türlü