1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

SroBOt sorun ..


  1. EnDZoNe

    EnDZoNe   rank8

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    1.708
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    (_;_)ingen
    beyler ben bunun ayarlarini yapiyorum her seyi tamam ilk skilli kullaniyor sonra ki skilleri kullanmiyor acaba nerde sorun oalbilir bi yardim pls .. Rolling Eyes
     
  2. renklibere

    renklibere Tanınıyorum rank8

    Kayıt:
    20 Mart 2007
    Mesajlar:
    440
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    cnc oporatörü
    Şehir:
    panama
    öncelikle arkadaşım attack skillerini ayarladığın kısma buff skillerinden koyduysan bu problemi yaşarsın onu bi kontol et sonra attack skillerinde silahın için uygun olmayan bi skill olabilir ve loop bot aktivity bu işaretlediğini kontrol et benden bukadar
     
  3. EnDZoNe

    EnDZoNe   rank8

    Kayıt:
    11 Eylül 2007
    Mesajlar:
    1.708
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    (_;_)ingen
    saol dostum deniyim bi 2. secenegi.. olmadi botu yeniden yukliyim bi onuda denemedim ...saolasin
     
  4. renklibere

    renklibere Tanınıyorum rank8

    Kayıt:
    20 Mart 2007
    Mesajlar:
    440
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    cnc oporatörü
    Şehir:
    panama
    dur dur dur

    senin botu yeniden yukleyecek bi hata yok ortada
    bot kasıyor sorun sadece skillerde sanırım sen bi de bakalım dikkatlice bi bak ayarlarken ondan sonra en son yeniden yuklemeyi denersin