1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

srobot ekran kasma sorunu


  1. ositoz

    ositoz Keşfediyorum rank8

    Kayıt:
    19 Temmuz 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar ben bugün srobot aldım ama çalıştırdığımda acaip kasıyo ekran bide o arada lag olmuş gibi pot basmıyo ölüo. ayarlarını yaptım tektek ama banamısın demio.sinir oldum biriniz nedne olduğunus öelrse sevinirim. beleş bot bundan iyiydi Evil or Very Mad

    bide bunda script edilemio ama nedensa orada kasma yerine atla git diye bi seçenek var. saçma sapan bişi...
     
  2. DeSwa

    DeSwa Öğretiyorum rank8

    Kayıt:
    7 Kasım 2007
    Mesajlar:
    613
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    kasma sorunu ya client dir yada pc de anormal birsey vardir.
    Kasma yeri sorunu ise kasma yerine git koordinatlari ayarla town a gidince otomatik olarak yolu bulup kendi gidicektir.

    Tbot gibi script yüklemek gerekmiyor.
     
  3. CoquetBeat

    CoquetBeat Gözlemliyorum rank8

    Kayıt:
    22 Nisan 2007
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynı şekilde bendede kasma sorunu var ya :S

    kasarken ekran acayip kasıyo , botu stop training yapınca kasma kesiliyo ekran tamamen normal , auto training e tıklayınca tekrar ekran takılmaya başlıyo

    bunun bi çözümü yok mu yaw
     
  4. DeSwa

    DeSwa Öğretiyorum rank8

    Kayıt:
    7 Kasım 2007
    Mesajlar:
    613
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    Option a girip resimdeki gibi ayarlari yapin.

    [​IMG][​IMG]
     
  5. CoquetBeat

    CoquetBeat Gözlemliyorum rank8

    Kayıt:
    22 Nisan 2007
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    saol deniyorum
     
  6. CoquetBeat

    CoquetBeat Gözlemliyorum rank8

    Kayıt:
    22 Nisan 2007
    Mesajlar:
    61
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorun da bi deişiklik yok , sadece light fire felan hiç bişe göremiyorum Surprised
     
  7. ositoz

    ositoz Keşfediyorum rank8

    Kayıt:
    19 Temmuz 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    walla kardeş pc temiz visür yok virüs programıda yok . kasacak herhngi bişi yok onu zaten sadece arkadaşın anlattığı gibi oluyo auto traininge basınca ekran acaipdonuyo stop deyince düzelişo ama benim çar ölmüş oluyo o arada.
    yer seçme olayını zaten dediğin gibi alan belirledim aam benim çar şehre dönüncede safsaf duruyo bişi etmio gidip kasmak gibi
     
  8. kayar

    kayar Öğreniyorum rank8

    Kayıt:
    14 Ağustos 2007
    Mesajlar:
    187
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bak o sro ayarlarında sorun olabilir silkroad ın bulundauğu dosyaya gir setting dosyasına gir

    SROptionSet wndpos SRExtQSOption sil bunları otomatik oyun yeniden orjinal oluşturcak
    olmassa sroyu ve botu sil yükle
     
  9. cursor1987

    cursor1987 Keşfediyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    Arkadaşım aynı sekilde bendede donma oluyordu lag olmadığı halde ve ekran tamamen donuyor ve 2 - 3 dk sonra normale döndüğünde yerde ölü vaziyette yatıyordum ve sonra ekran kartını güncelledim, virüs taraması yaptım bilgisayarı disk birleştiriciyi çalıştırdım dosyaları hatalara karşı tarattım yok problem aynen devam etti ve 2 gün sonra 30 ytl ye 1024 ram adım ve bilgisayarımdaki donma probleminden kurtuldum
     
  10. ositoz

    ositoz Keşfediyorum rank8

    Kayıt:
    19 Temmuz 2007
    Mesajlar:
    26
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    haklısın rems orunu olabilri bu ama bu botu 1sene kadar önce kulanmıştımo zaman böle etmemişti. genede bi ihtimal haklı olabilirsin.
    ilgilendiğiniz için tşk.ler arkadaşlar. ana sitede hala çıt yok bend eaçtımağzımı yumdumgözümü. madem site açmışlar arada girip bakıcaklar. ama ana siteyede atıcam msj bi üyelik alabilirsem. resmen 4lvl altım yaratık kesiom genede donuyo ayarları sıfırladım banamısın demedi.