1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Sro_Loader Hata


  1. talyak

    talyak Keşfediyorum rank8

    Kayıt:
    9 Nisan 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Sro_Loader'ı açıyorum start'a bastığımda aşağıdaki gibi bir hata çıkıyor çözümünü bilen yada yardım edebilecek birisi varsa şimdiden teşekkür ediyorum..
    Hata : • Unable to locate offsets Needed to Continue •
     
  2. Romeo_

    Romeo_ Bilgiliyim rank8

    Kayıt:
    27 Temmuz 2007
    Mesajlar:
    2.687
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci...
    Şehir:
    '';_;''
    Loaderı actıktan sonra sılkroaddan gırmıcen loaderden start dıceksın ?!!!!!!!
     
  3. talyak

    talyak Keşfediyorum rank8

    Kayıt:
    9 Nisan 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Loader'dan start'a tıklayınca çıkıyor hata :S
     
  4. LegendTurks

    LegendTurks Tanınıyorum rank8

    Kayıt:
    4 Mart 2008
    Mesajlar:
    488
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Clienti Doğru göstrdiğine emin ol.
     
  5. Sp00Ky

    Sp00Ky Öğretiyorum rank8

    Kayıt:
    27 Kasım 2007
    Mesajlar:
    561
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Belli DeğiL xD
    Bendede false diye bir hata geliyor:D birde 2. yi açtım an ekrankartı yiyorum ekrankartım 512 düşük deil ark 128 le 2 tane açıyor :D