1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Sincap sorunu.


  1. uSaRe

    uSaRe Gözlemliyorum rank8

    Kayıt:
    16 Ağustos 2008
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Merhaba arkadaslar garip bir sorunla karsi karsiyayim yada benim cahilligimden kaynaklaniyor olabilir :)

    Srobot kullaniyorum, kullaniyorum fakat Sincaba soz geciremiyorum :=)
    Yani Playerin item toplamasini iptal ediyorum sincabi aktif ediyorum fakat sincabin ayarini yapmama ragmen yani "Other items" secenegini devre disi birakmama ragmen yerde ne gorurse topluyor. Dolayisiyla kutu doluyor ve OFF a aliyor kendini.

    Sadece altin toplamasini istiyorum oyle ayarliyorum ama yok ne bulursa topluyor.. Bu sizce neyden kaynaklanabilir? Daha once boyle birsey olmuyordu. Botun yeni surumunu kullandigimdan beri boyle :)

    Botta bi ayar mi yapilmasi gerekiyor hicbir bilgim yok.. 2 gundur item toplamadan kasiyorum ve pre gorevide heba oluyor :)

    Bir bilgisi olan ilgilenirse cok sevinicem.
     
  2. Absence

    Absence   rank8

    Kayıt:
    29 Aralık 2007
    Mesajlar:
    8.379
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Bottaki item bölümünde pet in toplaması işaretlimi bir bakarmısın
     
  3. uSaRe

    uSaRe Gözlemliyorum rank8

    Kayıt:
    16 Ağustos 2008
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet :) Pet topluyor ztn orda sorun yok ama hepsini topluyor sorun orda ustad :) Kutu doluncada OFF a aliyor kendini ben sadece altin toplasin istiyorum sincap ayarlarindan oyle yapiyorum ama olmuyor.. :(
     
  4. Absence

    Absence   rank8

    Kayıt:
    29 Aralık 2007
    Mesajlar:
    8.379
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    bütün itemlerde sincap toplamasın işaretini kaldır daha sonra sadece uygun olanları ayarlarsın
     
  5. uSaRe

    uSaRe Gözlemliyorum rank8

    Kayıt:
    16 Ağustos 2008
    Mesajlar:
    51
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    :) evet ustad sorun filter secenegini ayarlamakta sanirim.. Ilgine tesekkur ederim. Gold karsiliginda birinden yardim isterim artik ehehe