1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Silkroad Karakter resim sorunu


  1. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Sağ üstteki karakter resmi partydekilerin karakter resimleri ve guild resimleri görünmüyor laptop kullanıcısıyım çözünürlüklerin hepsini denedim ekran kartım son sürüm 1gb ekran kartı 4gb ram var sorun nerden kaynaklanıyor olabilir yardımlarınız için şimdiden teşekkürler...
     
  2. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yardım lütfen :S
     
  3. Tony Montana

    Tony Montana Bilgiliyim rank8

    Kayıt:
    18 Şubat 2008
    Mesajlar:
    2.564
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Konyaaltı Sahili
    Direct X güncel mi ?
     
  4. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet güncel ve directx11
     
  5. Tony Montana

    Tony Montana Bilgiliyim rank8

    Kayıt:
    18 Şubat 2008
    Mesajlar:
    2.564
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Konyaaltı Sahili
    Silkroad grafik ayarları normal mi ?
     
  6. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  7. M ' BiLGiN

    M ' BiLGiN Öğretiyorum rank8

    Kayıt:
    30 Eylül 2007
    Mesajlar:
    959
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    Öğrenci.
    Şehir:
    İzmir/GÖZTEPE
    o kadar önemli sorun degil sanırım ya :) karakterin gözükmese ne olur :)
     
  8. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    guild resimleride görünmüyor :S
     
  9. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yardım bekliyorum
     
  10. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yokmu anlayan biri ya
     
  11. NewJersey

    NewJersey   paparazzi rank8

    Kayıt:
    22 Mart 2011
    Mesajlar:
    2.582
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Lüleburgaz
    Kara gözüküyor dimi ?
     
  12. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet aynen öyle guild resimleride beyaz
     
  13. NewJersey

    NewJersey   paparazzi rank8

    Kayıt:
    22 Mart 2011
    Mesajlar:
    2.582
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Lüleburgaz
    bendede o sorun var
     
  14. burakbse

    burakbse Keşfediyorum rank8

    Kayıt:
    31 Mayıs 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bir kaç kişiye böyle böyle sorunum var dedim ilk sordukları soru "laptopmu?" genel olarak laptop kullanıcılarının yaşadığı bir sorunmuş çözüme ulaşan birisini daha bulamadım konu güncel gelen yorumlar için teşekkürler...