1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

Silkroad-İnternet ilişkisinde sorunum var


  1. CHaKaLL

    CHaKaLL Öğretiyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    607
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    üniversite öğrencisi
    Şehir:
    Elektronics
    Netle alakalı bir durumdur gibime geliyor.TTNET bu belli olmuyor ne yapacağı :S
     
  2. CHaKaLL

    CHaKaLL Öğretiyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    607
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    üniversite öğrencisi
    Şehir:
    Elektronics
    o zaman neti ortak kullanıyorsunuz anladığım kadarıyla.modem eğer kuzeninin evinde ise belki şaka amaçlı net kablonu çıkarıp takıyordur yada net kablonda sorun vardır belki kullandığın port u değiştir başka bir port a takmayı dene..
     
  3. CHaKaLL

    CHaKaLL Öğretiyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    607
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    üniversite öğrencisi
    Şehir:
    Elektronics
    Dediğim gibi bazen TTNET'in dandikliği tutabiliyor.Geçenlerde kimsede lag yok bende lagtan geçilmiyordu.Netin yavaşladığını farkettim.Arada oluyor oyun ile alakalı değildir
     
  4. Buura

    Buura Bilgiliyim rank8

    Kayıt:
    13 Temmuz 2007
    Mesajlar:
    1.105
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İnteneti kopanlar ailesine hoşgeldin ^^ Sen 5 charı sok 5 dakka sonra net gitsin..

    Ne yapardınız