1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

silkroad açılmıyor yardım!!!


  1. CezaAlp

    CezaAlp Old School olduser rank8

    Kayıt:
    5 Kasım 2007
    Mesajlar:
    3.098
    Beğenilen Mesajlar:
    52
    Ödül Puanları:
    58
    Meslek:
    Öğrenci
    Şehir:
    Ders Başı !!!

    Envanter:

    Yeni clientin gelmesiyle bende bir sorun çıktı silkroada giriyorum her adamıma girince kapanıyor arkadaşın çarına girmeyi denedim gene aynı sorunla karşılaştım bunun nedenini bilen lütfen mesaj atsın extraokk extraokk
     
  2. oguzkahraman

    oguzkahraman Gözlemliyorum rank8

    Kayıt:
    26 Kasım 2007
    Mesajlar:
    81
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynı sorun bende var arkadasım ßende arıorum da bulamadım bişiler
     
  3. Stephanos

    Stephanos Buralıyım rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    3.588
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    Oyuna Girerken Modifier mi kullanıyorsun ?
    Modifier Kullanıyorsan ondan atar eski sürümü olduğu icin..
     
  4. Nervous_

    Nervous_ Tanınıyorum rank8

    Kayıt:
    17 Mayıs 2007
    Mesajlar:
    495
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci..
    sro client i silmen gerekiyor hedefbuldan bendede oyle sorun oldu bende guncellesmıs vırus vardı o yusden sılemdım Pc ye vırus attım
     
  5. CezaAlp

    CezaAlp Old School olduser rank8

    Kayıt:
    5 Kasım 2007
    Mesajlar:
    3.098
    Beğenilen Mesajlar:
    52
    Ödül Puanları:
    58
    Meslek:
    Öğrenci
    Şehir:
    Ders Başı !!!

    Envanter:

    beyler ben buldum sorun no dc programından kaynaklanıyormus silkroadı tümden sildim sonra tekrar yükledim no dc programını kurmadım ve çalıştı

    [​IMG]

    Herkese iyi kasmalar!!!
     
  6. ekrememin53

    ekrememin53 Yeni üye rank8

    Kayıt:
    2 Şubat 2008
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    o senın sro_cleint dosyasının eskı versıyon olmasından kaynaklanıyo bende olmustu ben sonra yenı versıyon no dc clıent ı ındırdım sorun gıttı haberın olsun