1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Silkroad 1.482 sonrası x-trap hatası


  1. Venom_yuc

    Venom_yuc Yeni üye rank8

    Kayıt:
    29 Mayıs 2007
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Şehir:
    Nevşehir
    Merhaba,

    Bugün yeni kurulum yaptım, kurulum sonrası 1.482 gözükmekte ama starta bastığımda alttaki gibi bir hata geliyor. Yardım edebilir misiniz? teşekkürler.
     

    Ekli Dosyalar:

  2. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    228
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    Tekrar kurulum yapmayı denediniz mi ?
     
    Venom_yuc bunu beğendi.
  3. Venom_yuc

    Venom_yuc Yeni üye rank8

    Kayıt:
    29 Mayıs 2007
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Şehir:
    Nevşehir
    Cevap için teşekkürler.Evet, 2 kere denedim, dns değişimi yaptım, restart yaptım fakat halen aynı hatayı almaktayım.
     
  4. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    @Venom_yuc

    Oyunumuzun simgesini sağ tıklayınız ve özelliklere giriniz.
    Özelliklere girdikten sonra Uyumluluk Sekmesine giriniz ve Uyumluluk Devre dışı bırakınız.
    "Uygula" ve "Tamam" dedikten sonra tekrar oyuna giriş yapmayı denediğinizde herhangi bir sorun kalmadığını göreceksiniz.

    Dener misiniz ?
     
    Venom_yuc bunu beğendi.
  5. Venom_yuc

    Venom_yuc Yeni üye rank8

    Kayıt:
    29 Mayıs 2007
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Şehir:
    Nevşehir
    @Redd

    cevap için teşekkürler ama herhangi bir uyumluluk seçili değil.
     
  6. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    acaba kurulum yaparken x-trap dosyasını antivirüs programı karantinaya filan mı aldı ? kurulum yaparken virüs programın hata verdi mi yada virüs var diye belirtide bulundun mu ?
     
    Venom_yuc bunu beğendi.
  7. Venom_yuc

    Venom_yuc Yeni üye rank8

    Kayıt:
    29 Mayıs 2007
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Şehir:
    Nevşehir
    Karantina listesi boş görünüyor maalesef.
     
  8. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    Bence komple sil oyunu ondan sonra tekrar kur ve kurarken de virüs programını kapatta kur .. Aklımdan gecen virüs programı ile ilgili bir sorun.
     
  9. SESSiZ9

    SESSiZ9 Yeni üye rank8

    Kayıt:
    29 Şubat 2016
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    X-TRAP Hatasını Bende Alıyorum.Antivirüs ile Tarama Sonucun da Bir Virüs Bulmuyor.1-2 Chara Giriş Yapılıyor SBOT ile ama 3-4-5- Charına Girmeyi Denediğimiz De Oyuna Alıyor Oyundan Atıyor.Bu Konuda Yardımcı Olurmusunuz Bu Hatayla Karşılaşıp Çözen? Xtrapdan Önce Böyle Bir Hata Yoktu.
     
  10. Venom_yuc

    Venom_yuc Yeni üye rank8

    Kayıt:
    29 Mayıs 2007
    Mesajlar:
    5
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Şehir:
    Nevşehir
    bendeki sorun ip değiştirince düzeldi. Basit bir proxy değişikliği yaptım, xtrap indi ve oyun açıldı. Şimdi standart ip adresim ile rahatça girebiliyorum. Sanırım bazı iplerde xtrap ulaşım sorunuz var.