1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

sibibot sorun


  1. skyline1523

    skyline1523 Gözlemliyorum rank8

    Kayıt:
    11 Mayıs 2007
    Mesajlar:
    82
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    botla ilgili bir sorunum var. ve bu 1 haftadan beridir sürüyor
    daha önceden sorunsuz çalışıyordu ama birden durdu
    buff açıyor. mob seçiyor ama kesinlikle atack yapmıyor
    ben bir siklle basıyorum ondna sonra o mobu öldürüyor yine duruyor
    oyunu tekrar kurdum olmadı. botu tekrar kurdum olmadı. antivirüs programıylada alakası yok
    sabah denedim aynı. gündüz denedim aynı. gece denedim aynı. ve bir haftadır böyle.
     
  2. liselisite

    liselisite Keşfediyorum rank8

    Kayıt:
    10 Temmuz 2008
    Mesajlar:
    22
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Aynısı bendede var..
     
  3. BlueLight

    BlueLight Old School olduser rank8

    Kayıt:
    18 Temmuz 2008
    Mesajlar:
    1.042
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bir daha indirip rardan çıkarıp kurun düzelir . Ayarlarında bişey olmuştur bendede olmuştu .
     
  4. skyline1523

    skyline1523 Gözlemliyorum rank8

    Kayıt:
    11 Mayıs 2007
    Mesajlar:
    82
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    bidaha indirdim olmadı
    arkadaşın sorunsuz çalışan botunu aldım yine olmadı
    pc ile ilgili bir sorun var galiba
     
  5. onur372

    onur372 Keşfediyorum rank8

    Kayıt:
    24 Mayıs 2008
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Ya forumda okadar anlatmışlar servera tek de girmezseni botunuz çalışmaz siz mob a tıklarsınız sade onu keser durar tek çözümü servera tekde girmek :D
     
  6. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    Servera tekte girmiş iseniz tek yapabileceginiz şey var.
    config dosyasının yedegini alıp bou tamamiyle silmek ve virus programını kapatıp botu tekrar yuklemek.ondan sonra cfg. dosyasını config klasorunu icine atarsın sorun cozulur dediklerimi yaparsan.