1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

>>>Sibi-bot ile ilgili sorunlarınız<<<


  1. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    Botla ilgili sorunlarınızı lutfen topic altından bildiriniz.Yeni bir konu acmanıza gerek yoktur.
    Bolum yetkilileri elinden geldigi kadar sizinle ilgilencektir.


    Sibi-bot ayarlarını gormek ve indirmek icin buraya tıklayınız.


    *
     
  2. Crazy4k!LL

    Crazy4k!LL Tanınıyorum rank8

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    365
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Vista Kullanıcısyım Botu açıyorum Login diyorum.Ardından oyuna giriyorum (tekte) F6,F7,F8 hiç biri çalışmıyor.Ne yapmalıyım? (klavye sağlam)
     
  3. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    Botu ve silkroadı caliştirirken yonetici olarak calıştır.
     
  4. Crazy4k!LL

    Crazy4k!LL Tanınıyorum rank8

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    365
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Olmadı... :S F7 ye basınca skill penceresi bile gelmiyor.
     
  5. Crazy4k!LL

    Crazy4k!LL Tanınıyorum rank8

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    365
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Birileri yardım edebilir mi?
     
  6. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    1) İlk once bota sağ click yap yonetici olarak calıştır.
    2) Sonra Login e tıkla bot ekranı aşşağıya inecek zaten.
    3) Silkroad Launcher a sağ tıkla yonetici olarak calıştır.
    4) Start ile şifreni yaz.
    5) Servere girince chara gir F7 ye bas bot ekranı gelir.
    PS: Tek atman lazım.
    Dediklerimi aynen yaparsan bir sorunla karşılaşmassın ben de Vista Kullanıcısıyım bende botla boyle giriyorum
     
  7. Crazy4k!LL

    Crazy4k!LL Tanınıyorum rank8

    Kayıt:
    28 Aralık 2007
    Mesajlar:
    365
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Yine olmadı kaçtır denedim ondan cevap yazamadım.Senin kullandığın media,particless, ve client in linkleri varsa verebilirmisin?Sanırım dosyaları çok karıştırdığımdan böyle bir sorun yaşıyorum yşne çözemezsem xp yapıcam zaten ama sen yinede linkleri eğer bulabilirsen verebilirmisin?
     
  8. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    Son media.pk2 (tombalacinin upload ettigi) onu indir dene bir de.
    Belki olur bu sefer.
     
  9. _B4R10_

    _B4R10_ Keşfediyorum rank8

    Kayıt:
    19 Aralık 2008
    Mesajlar:
    46
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kardeş BEnim Pc xp Aynı Şey banada Yapıor F7 basıom skıll tablosu gelmıor oyuna tekdede gırdım Yardımm :S:S:S :( :( of of
     
  10. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    Sendeki botu sil baştan kur fakat virus uyarısı felan verirse virusu silme yoksa bot calişmaz.
     
  11. _B4R10_

    _B4R10_ Keşfediyorum rank8

    Kayıt:
    19 Aralık 2008
    Mesajlar:
    46
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hpsini Yaptım herseyı bastan yukledım botu+sjsro yu biLe....:( :think:
     
  12. MMe_Nobles

    MMe_Nobles Öğretiyorum rank8

    Kayıt:
    30 Mart 2009
    Mesajlar:
    550
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Tanrının Olmamı istediği yerdeyim..
    aynısı bendede var
     
  13. xcorelli

    xcorelli Buralıyım rank8

    Kayıt:
    14 Kasım 2008
    Mesajlar:
    3.137
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hayat Nereye Suruklerse..
  14. xcorelli

    xcorelli Buralıyım rank8

    Kayıt:
    14 Kasım 2008
    Mesajlar:
    3.137
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hayat Nereye Suruklerse..
  15. xcorelli

    xcorelli Buralıyım rank8

    Kayıt:
    14 Kasım 2008
    Mesajlar:
    3.137
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hayat Nereye Suruklerse..
  16. jakob-toraman

    jakob-toraman Yeni üye rank8

    Kayıt:
    7 Haziran 2009
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşım bot elektirigin son elyakmasını ve force piercing force yi görmüyor. aslında ilk başta görüyordu ancak bu skilleri lv up yaptıktan sonra böyle bişey meydana geldi. botun skill penceresinde bu skiller yok. bu yüzden 45lv in el yakmasını kullanmak zorunda kalıyorum. buda kasma hızını ne kadar etkiliyor tahmin edeblirsn. yardımcı olabilirsen sevinirim
     
  17. Milano

    Milano Aileden rank8

    Kayıt:
    8 Mart 2008
    Mesajlar:
    13.298
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Staples Center / L.A
    skillerin lv'lini düşürün bir yerden sonra görmez
     
  18. anndriy

    anndriy Öğreniyorum rank8

    Kayıt:
    21 Aralık 2007
    Mesajlar:
    202
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende windows 7 yükledim bi türlü çalıştıramıyorum f7 basılyorum falan hiç bişey olmuyo
     
  19. LaDyasina

    LaDyasina Gözlemliyorum rank8

    Kayıt:
    16 Nisan 2007
    Mesajlar:
    55
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    vista kullanıcısıyım sibi bot loginn gelmior yonetici olarak calıstırda dedim gene aynısı problemi bilen varmı ?
     
  20. furkanbyro

    furkanbyro Yeni üye rank8

    Kayıt:
    25 Ağustos 2009
    Mesajlar:
    3
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bende de Windows 7 Ultimate Var Çalışmıyorrr