1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

sbotu kurup simgesi kaybolanlar içeri yada kuramayanlar


  1. altanyunus

    altanyunus Öğretiyorum rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    952
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    virüs programını kökten kaldirin reset atın cila gibi oluyor
     
  2. Tengrİ

    Tengrİ   nowayout rank8

    Kayıt:
    27 Mart 2007
    Mesajlar:
    2.299
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kökten kaldıramaya gerek yok yükliyene kadar aktifligini kapatın yükledikten sonra acın daha mantıklı olacagını düşünüyorum :thumbsup: :thumbsup:
     
  3. altanyunus

    altanyunus Öğretiyorum rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    952
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    onuda yaptim nod32 de yemiyor :D sinir hastası olcaktım az daha kökten kaldir sonra kur :D tekrar secenek olabilir
     
  4. Tengrİ

    Tengrİ   nowayout rank8

    Kayıt:
    27 Mart 2007
    Mesajlar:
    2.299
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    bende nod 32 kullanıyorum aktifligi kapattım yükledim sorun cıkarmadı daha :)


    auto login le bilgisi olan paylaşırsa cok süpper olur :)
     
  5. altanyunus

    altanyunus Öğretiyorum rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    952
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    auto login eskisi kullandiğimiz gibi ? dc oluyor dalıyor oyuna :D auto login ile gecelerim daha rahat muhahaha :D orkit reklamı gibi oldu aynı