1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

sbot yardımmmm!


  1. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    [​IMG]

    aekdaslar boyle bir hata alıyorum yardım lutfen
     
  2. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  3. Aristotales

    Aristotales Bilgiliyim rank8

    Kayıt:
    21 Aralık 2007
    Mesajlar:
    1.240
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    --
  4. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    3 gunden beri alıyorum lutfen yardım
     
  5. takerisks

    takerisks Bilgiliyim rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.189
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    legend 7 yi yükle,sbotunu güncelle ve silkroad klasörünü sbota yeniden göster sorun kalmayacaktır.
     
  6. Rochas

    Rochas Old School olduser rank8

    Kayıt:
    20 Nisan 2010
    Mesajlar:
    14.310
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Caspian
    Legend 7 kurulumu ?
    kurulu ise botun cfg falan herşey silin ve tekrar kurun
     
  7. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    legend 7 dediğiniz 68mb olan setup mu ?
     
  8. Aristotales

    Aristotales Bilgiliyim rank8

    Kayıt:
    21 Aralık 2007
    Mesajlar:
    1.240
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    --
    Evet
    Bide normal Launcher'den oyuna giriş yapabiliyormusun ?
     
  9. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet onu yukledım normal launcherden de giriyorum ama bot o hatayı veriyor
     
  10. takerisks

    takerisks Bilgiliyim rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.189
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bota silkroad klasörünü yenide göster ve kaydet.
     
  11. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    şimdi onuda denedım yine olmuyor
     
  12. takerisks

    takerisks Bilgiliyim rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.189
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    botun sürümü güncel mi ? 1.96a2 sürümü geldi en son.
     
  13. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    denedim olmuyor summer2:
     
  14. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    botun sürümüde güncel
     
  15. takerisks

    takerisks Bilgiliyim rank8

    Kayıt:
    24 Ağustos 2010
    Mesajlar:
    1.189
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    görev yöneticisinde sro ile şeyleri kapat düzeliyormuş.
     
  16. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    zaten hiç birşey yok ki sadece sbot açık
     
  17. kruwaze

    kruwaze Gözlemliyorum rank8

    Kayıt:
    5 Aralık 2009
    Mesajlar:
    52
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    beyler başka yardım edecek yok mu koca forumda ?