1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Sbot ve Problem


  1. Jaysean

    Jaysean   gamer olduser rank8

    Kayıt:
    6 Ekim 2008
    Mesajlar:
    3.722
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Kırklareli / Üniversitesi
    merhabalar sbot ile jangan cavenin başka bir odasında kasarken swing march ve noiseyi düzenli olarak kullanıyordu oda değiştirdim sadece relogin olunca 1 defa kullanıyor.yada kasma yerine geldiği zaman 1 defa basıyor sonra bu iki skili hiç basmıyor.bot ayarlarını hiç kurcalamamıştım ama belki ayarlarda sorun vardır diye traning bölümündeki buff skillerini silip tekrar ekledim gene aynı sorun devam ediyor.bard 1 slotta. botta 1. slot seçili.weapon swicht işaretli...
     
  2. Jaysean

    Jaysean   gamer olduser rank8

    Kayıt:
    6 Ekim 2008
    Mesajlar:
    3.722
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Kırklareli / Üniversitesi
    Sorun hala devam ediyor.
     
  3. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    buna benzer bişey bende de olmuştu ama cave de değil. bot speed i kullanmıyordu hiç daha sonra şehre return cektim ve botu start ladım şehirde bastı kasma alanında bitince tekrar bastı sorunsuz şekilde devam etmiştim.
    ps: ama senin dediğine yakın bişey sanırım buda ?
     
  4. Jaysean

    Jaysean   gamer olduser rank8

    Kayıt:
    6 Ekim 2008
    Mesajlar:
    3.722
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Kırklareli / Üniversitesi
    öyle değil mesajda belirttim kasma yerine geldiğinde returndan relogdan sonra bir kere basıyor bitince daha basmıyor "recast if one buff over" da işaretli neden basmıyor anlamadım.sadece bard bufflarında yapıyor bunu wizarddaki buffu basıyor
     
  5. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    bende de aynı şekilde wizardn life buffn basıyordu ama bard buff larını basmıyordu. ben öyle yapmıştım sorun çözülmüştü ama anlamadım doğrusu :S