1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

Sbot+sbotmod çalıştığında remote desktop sorunu


  1. Bariskafe

    Bariskafe Keşfediyorum rank8

    Kayıt:
    11 Nisan 2011
    Mesajlar:
    16
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Daha öncede benzeri bir başlık açmıştım bana önerilenler antivirüsü kaldırma format atma herşeyi baştan yüklemeydi hepsini denedim fakat sonuca ulaşamadım. Sorundan bahsedeyim.

    Sbotmoddan sbot açıp oyuna girdiğim an. Başka bir bilgisayardan sbot açık olan bilgisayara teamviewer logmein vs. programlarla girdiğimde kontrol edemiyorum. Hiç birşeye tıklanmıyor. Bu konuda destek olabilicek birini arıyorum.

    teşekkürler.
     
  2. MeraclituS

    MeraclituS Öğretiyorum rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    578
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    ögrenci
    Şehir:
    Kocaeli
    pc kasiyorsa yada baglantida sorunlar varsa bu hatayi verir...
     
  3. HosenberG

    HosenberG Old School olduser rank8

    Kayıt:
    17 Temmuz 2007
    Mesajlar:
    2.271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    bu problemi yaratan hackshield yapabileceğin birşey yok. Oyunu starttanda çalıştırsan aynı problemi yaşarsın
     
  4. sadsong

    sadsong Öğreniyorum rank8

    Kayıt:
    22 Ağustos 2009
    Mesajlar:
    105
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    windows'un kendi uygulaması olan remote desktop kullan,ben onu kullaniyorum.
     
  5. ustameen

    ustameen Tanınıyorum rank8

    Kayıt:
    6 Eylül 2007
    Mesajlar:
    254
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ben sbot ve ibotun çalıştığı bilgisayara teamviewer ile bağlanabiliyorum. hackshield ile alakalı olduğunu zannetmiyorum.

    sbotmod ile alakalı olabilir... sbotmod kapalı iken bir deneme yap.
     
  6. shadow_ss

    shadow_ss Öğreniyorum rank8

    Kayıt:
    3 Ağustos 2011
    Mesajlar:
    115
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    muhtemelen show cilent yapıyorsun fkat sro team weaver gıbı programlarla kullanılmıyor bende farklı farklı programlarla denedım fakat olmuyor yanı ınternet kaldırmıyor olabılır yada sro ıle alakalı olabılır bılmıyorm ama sbotmod ve sbot kullanılıyo suan ben kullanıorm yazlıktayım