1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

sbot dc sorunu


  1. atasun10

    atasun10 Öğreniyorum rank8

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sbot kullanıyorum çok dc yiğiyor neden ola bilir internet hızı 8mb
     
  2. JawBreaker

    JawBreaker   rank8

    Kayıt:
    29 Eylül 2008
    Mesajlar:
    5.003
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bahçelievler/İST
    Genel bir sorun var.
    Versionunu güncel tut. :muck:
     
  3. atasun10

    atasun10 Öğreniyorum rank8

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    güncel şu anda
     
  4. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Bana kalırsa sorun TTNET ten kaynaklanıyor,benim internetim bugün 20 kere koptu geldi.
    Tabi sbot un server larınada atack gelmesinden dolayı serverlarıda yavaşlıyor olabilir...
     
  5. atasun10

    atasun10 Öğreniyorum rank8

    Kayıt:
    26 Şubat 2008
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yaw nezaman cozulur acaba
     
  6. Stres

    Stres Öğreniyorum rank8

    Kayıt:
    2 Ocak 2008
    Mesajlar:
    171
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende daha farklı bir sorun var tek char acarsam uzun sure dc yemeden kasiyorum ama birden fazla char actigimda hepsi aynı anda dc yiyor bence sorun ttnet degil sbotta ama kesin bişey soylemekte imkansiz bu serverleri network arizasi verdiginden beri dikis tutturamadilar sanirsam hala sorunlar devam ediyor insallah en kisa zamanda tüm sıkıntıları cozerler ama keske bu sorunlar 24k bot banlandiginda olsaydi en azindan girmek daha kolay oluyordu
     
  7. kaos77

    kaos77 Tanınıyorum rank8

    Kayıt:
    5 Haziran 2008
    Mesajlar:
    367
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynen bendede durum bu 2 car gırınce sapıtıyor versıyon 140
     
  8. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    1.40a yı indirip kurun.
     
  9. rainman71

    rainman71 Keşfediyorum rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    23
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1,40a versionda da sorun var .

    Ya hic girmiyor. Ya da girdikten 5 dk sonra dc :twisted:
     
  10. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Yapıcak birşey yok malesef.
    Ya oyunda problem var yada TTnet kaynaklı bir sorun var.
    Siz gene iyisiniz ben 1 haftadır oyuna giremiyorum 8)
     
  11. rainman71

    rainman71 Keşfediyorum rank8

    Kayıt:
    9 Mayıs 2007
    Mesajlar:
    23
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bence TT net ya da oyundan kaynaklanmıyor..

    Sorun tamamen Sbotla ilgili...

    Cünkü oyuna normal girince saatlerce oyunda kaldim. Ayrıca 3 gündür KSRO acık...

    Tamamen Sbot kaynaklı sorun...
     
  12. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Olabilme ihtimalide çok yüksek.
    Çünkü ben oyundaylen bugün hiç kasılma sorunu yaşamadım.
    Ama aniden dc yiyor.
    Galiba attack yemeye devam ediyorlar...
     
  13. |SicknesS|

    |SicknesS| Tanınıyorum rank8

    Kayıt:
    1 Eylül 2009
    Mesajlar:
    433
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Professional Silkroad Player
    normalden gir dene, yine aynı :thumbsup: