1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

ribotu çalıştıramıyorum


  1. Onitsuka

    Onitsuka Bilgiliyim rank8

    Kayıt:
    6 Ocak 2009
    Mesajlar:
    1.445
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    not:bugün botun yeni sürümünü bekliyoruz biliyorum fakat önceden denediğimde bu hatayı alıyordum daral:

    biliyorum çalışmadıgını ben pazar günü pztesi günü diyorum çalıştıramadım neden acaba ?
     
  2. Onitsuka

    Onitsuka Bilgiliyim rank8

    Kayıt:
    6 Ocak 2009
    Mesajlar:
    1.445
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    neden kimse ilgilenmmiyor :(
     
  3. WhiteFang

    WhiteFang Öğreniyorum rank8

    Kayıt:
    31 Aralık 2008
    Mesajlar:
    162
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bugunku updateden sonra calismiyo ribot
     
  4. RecLast

    RecLast Buralıyım rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.554
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    yeni bot gelmeden çalışmaz.
     
  5. Onitsuka

    Onitsuka Bilgiliyim rank8

    Kayıt:
    6 Ocak 2009
    Mesajlar:
    1.445
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    biliyorum botun çalışmadgını fakat ben bundan önce diyorum pazar günü pztesi günü çalıştıramamıştım onu diyorum.
     
  6. barbarianozzy

    barbarianozzy Öğreniyorum rank8

    Kayıt:
    1 Ocak 2010
    Mesajlar:
    128
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    şuanda ben 3 tane char kasıyorum 3gün oldu kullanmaya başlıyalı bi sorun yok :)
     
  7. RecLast

    RecLast Buralıyım rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.554
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    yeni patch i yükle.hard mod yada loader ı yükle botu aç orda yazan portu loader a yazıcaksın çalışması lazım.Yenisini indirince bir dene.
     
  8. Onitsuka

    Onitsuka Bilgiliyim rank8

    Kayıt:
    6 Ocak 2009
    Mesajlar:
    1.445
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    inş yenisini indirince çalışır sorun cıkarmaz.


    ribot ile mi kasıyosun.
     
  9. barbarianozzy

    barbarianozzy Öğreniyorum rank8

    Kayıt:
    1 Ocak 2010
    Mesajlar:
    128
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    evet ribotla kasıyorum...
     
  10. cyclone

    cyclone Bilgiliyim rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    ->Düşüncelerimin İçinde Boğuldum<-
    hangi sürüm ?
     
  11. barbarianozzy

    barbarianozzy Öğreniyorum rank8

    Kayıt:
    1 Ocak 2010
    Mesajlar:
    128
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sürüm 1,56
     
  12. cyclone

    cyclone Bilgiliyim rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    ->Düşüncelerimin İçinde Boğuldum<-
    nasıl çalıştırdığını anlatırmısın ?
     
  13. barbarianozzy

    barbarianozzy Öğreniyorum rank8

    Kayıt:
    1 Ocak 2010
    Mesajlar:
    128
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bu forumda anlatıldığı gibi yaptım extra bişey yapmadım.loader olarak hardmod u kullanıyorum...
     
  14. RecLast

    RecLast Buralıyım rank8

    Kayıt:
    7 Mart 2008
    Mesajlar:
    4.554
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Programmer , Web Designer
    Şehir:
    Zonguldak/Düzce
    resimli anlatımlar var kardeş sabitlere bakarsan anlarsın kolayca girersin :wink1: