1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Repair sorunu


  1. sparkan

    sparkan Keşfediyorum rank8

    Kayıt:
    10 Nisan 2008
    Mesajlar:
    36
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    İstanbul
    Beyler benim çar item ları repair ettirtmio... Blacksmith e gidio fakat Repair All a tıklamadan gidio biraz bekleyip ! 1,5 yıllık bot kullanıcısıyım ilk defa başıma gelio ben mi biyerde hata yapıyorum sorun botta mı?

    NOT: isrobot kullanıyorum
     
  2. Romeo_

    Romeo_ Bilgiliyim rank8

    Kayıt:
    27 Temmuz 2007
    Mesajlar:
    2.687
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci...
    Şehir:
    '';_;''
    ayarlarını tekrar kurmayı dene bendede bir ara yapıyordu pot almıyordu öyle duruyordu.Ayarlarını sil yeniden yap
     
  3. asdfasdf

    asdfasdf Öğretiyorum rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    718
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    asd
    Şehir:
    işteyim
    görüntü pix leni düşür bende de vardı aynı sorun geçti :thumbsup:
     
  4. asdfasdf

    asdfasdf Öğretiyorum rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    718
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    asd
    Şehir:
    işteyim
    yada options tan default yap sonra apply düzelir inş
     
  5. sparkan

    sparkan Keşfediyorum rank8

    Kayıt:
    10 Nisan 2008
    Mesajlar:
    36
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    İstanbul
    .cfg dosyalarını silip ayarları tekrar yaptım oldu ! teşekkürler...
     
  6. ChiqiLeta

    ChiqiLeta Öğreniyorum rank8

    Kayıt:
    26 Mayıs 2008
    Mesajlar:
    246
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    >KoCAeLİ<
    aynı sorun banada oldu aynı anda 5 işlem yapınca yaptı ama sonradan düzeldi:D