1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

Quick net kullanıcılarına^^


  1. cLonny

    cLonny Old School olduser rank8

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    1.735
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar yaklaşık 10 gün önce ttneti iptal edip bağlattığım quick netle ilgili bi lag sorunum var. Bunun ilkten pcden olduğunu düşündüm. Virüs vs. şeyler yüzünden lag oluyor sanmıştım. Ama formatdan sonrada aynı şey, hergün afedersiniz çok salakca 4-5 sn lag olup duruyor(Her 2-3dkda bir). İnternetin hızıyla problemim yok ama bun lagın portla ilgili olduğunu düşünüyorum. Quick net kullanıp bu sorunu olanlar çözüm bulduysalar paylaşırlarsa sevinirim:)

    Ps : Net hızı : 10kbps / Sınırsız.
     
  2. Macro

    Macro Old School olduser rank8

    Kayıt:
    19 Haziran 2007
    Mesajlar:
    6.405
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Barmen, Grafik Tasarımcı, Web Tasarımcı, Yazar, Şa
    Şehir:
    Karanfil kokan ülkemin, ülkemin caddelerinde
    10 kbps mi ?
     
  3. Hyperion

    Hyperion Bilgiliyim rank8

    Kayıt:
    17 Nisan 2009
    Mesajlar:
    2.548
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrencilik
    Şehir:
    bütün dünya :D
    mbps demek istemiş ^^
     
  4. cLonny

    cLonny Old School olduser rank8

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    1.735
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sry yanlış olmuş:) 10mbps**
     
  5. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.780
    Beğenilen Mesajlar:
    238
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.

    modem ayarlarından ppoe ppoa mı ne var onları bir değiştir bakalım düzelme olacak mı ?
     
  6. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    bende 4 aydır kullanıyorum 20Mbps hız ile ilk aylarda biraz sorun yaşadım eminim düzelicektir , modeme res atmayı bi dene istersen.
     
  7. cLonny

    cLonny Old School olduser rank8

    Kayıt:
    8 Şubat 2008
    Mesajlar:
    1.735
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    onlar ile oynadığımda net gidiyor-.-
    teknik desteği arasam hallolurmu acaba? -.- portdan olduğunu düşünüyorum.
     
  8. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    bi ara eminim bi faydası olacaktır .