1. Reklam


    1. joysro
      ledas
      ix2
      leon
      kingsofsro
      aelyria

neden offline gözüküym(moıdlar içeri plz)


  1. RollsRoyce

    RollsRoyce   rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.882
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
    online iken offline gözüküyom düzeltirmisiniiz
     
  2. HosenberG

    HosenberG Old School olduser rank8

    Kayıt:
    17 Temmuz 2007
    Mesajlar:
    2.271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    giris yaparken offline göster gibi bi kutucuk var orayı tıklamıssındır extraokk
     
  3. RollsRoyce

    RollsRoyce   rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.882
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
    cıkıs yapıyom normal giriyom yine offline gözüküyor
     
  4. EFendi

    EFendi Bilgiliyim rank8

    Kayıt:
    17 Şubat 2007
    Mesajlar:
    1.497
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    St.Tropez
    kullanıcı kont paneLinde tercihLerde ''Çevrimiçi durumumu gizle'' diye bir seçenek var onu kontroL et önce extraokk
     
  5. RollsRoyce

    RollsRoyce   rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.882
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
  6. Fallasta

    Fallasta Öğreniyorum rank8

    Kayıt:
    9 Mart 2007
    Mesajlar:
    218
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Adamlar tüm çözümleri sunmuş başka seçenek yok sanırım Confused
     
  7. RollsRoyce

    RollsRoyce   rank8

    Kayıt:
    20 Nisan 2007
    Mesajlar:
    2.882
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Bursa Ya Sen?
    hepsini denedim ama halen offline yardım etseniz çok süper olur
     
  8. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.777
    Beğenilen Mesajlar:
    233
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    ie ayarlarında cache leri temizle komple bir restart makinana ve modemine at sonra bağlan sorun kalmaz makinan cache den okuyor sorun bu.