1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Mozilladan nete bağlanabiliyorum ama İn. Exlorer 7 olmuyor


  1. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    Selamün Aleykümm... Herkeze ii Bayramlar
    Mozilladan Nete bağlanabiliyorum ama İn. Exlorer 7 ile bağlanamıyorum. 3 günden beri araştırmadığım konu kalmadı exlorer 8 yükledim olmadı tekrar 7 yükledim yine olmadı... İnternet Explorerden nete giremediğim için Msnim de doğal olarak açılmıyor... internet yok hatası veriyor...Yardım Ederseniz Sevinirim... Şimdiden Tşkler...
    Mozilla Güzel Bir program fakat msnim açılmayınca sorun oluyor..
     
  2. Unforgiven

    Unforgiven Buralıyım rank8

    Kayıt:
    13 Temmuz 2009
    Mesajlar:
    3.605
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Internet explorerda iken, Dosya'ya tıklayıp Çevrimdışı çalış'a bak işaret varsa tıklayarak kaldır. MSN de girmiyorsa büyük ihtimalle böyle çözülür.
     
  3. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    Yardım için tşkler ama İşaretli değil...
     
  4. Kyrojen

    Kyrojen Bilgiliyim rank8

    Kayıt:
    26 Aralık 2008
    Mesajlar:
    1.173
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Ayı Bogan
    Şehir:
    Barda
    Sadece internet explorer'den internete bağlanamıyorsanız ancak buna rağmen firefox veya opera gibi tarayıcılarla internete girebiliyorsanız muhtemelen İE' nin bağlantı ayarları bozulmuştur. DSL üzerinden ethernet kablosu ile veya kablosuz bağlantı ile yerel ağdan internete bağlanıyorsanız İE bağlantı ayarlarının değiştirilmesi gerekebilir. Bunun için Araçlar > İnternet seçenekleri > Bağlantılar sekmesinden "Asla bağlantı numarası çevirme" seçeneğini seçip ardından Yerel Ağ Ayarlarını tıklatın ve eğer proxy kullanmıyorsanız "ayarları otomatik olarak algıla" seçeneğini seçip tamamı tıklayın, İE yi kapatıp yeniden açtığınızda sorun düzelmiş olacaktır.
     
  5. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    Tşkler yardımınız için ama ben ztn çevrimdışı ve proxy ayarlarını kontrol ettikten sonra Sonucu konu açmakta buldum
     
  6. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    Sistem Geri Yükleme noktasıda yok =(
     
  7. MassiveAttack

    MassiveAttack Bilgiliyim rank8

    Kayıt:
    6 Nisan 2007
    Mesajlar:
    1.361
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İyi bayramlar.
    Sorun çok büyük ihtimalle zararlı yazılımdan kaynaklanıyor, Combofix programını masaüstünde çalıştırıp taratırsan ve sonucu bizimle paylaşırsan çözülecek (:
     
  8. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    evet silkroadda 5 defan ban yedim=) ip değişme programı yüklemiştimm sildim ama kalıntıları demek ki =)
     
  9. Ciqs_Cocuq

    Ciqs_Cocuq Tanınıyorum rank8

    Kayıt:
    1 Mayıs 2007
    Mesajlar:
    271
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    BlackSmith :)
    Şehir:
    Sensiz Olmuyor!!!
    Walla Çok sağoll Ağzına Sağlıkk Sonucunu paylaşmama bile gerek kalmadı Combofix ayarladı herşeyi...3 gündür ne çektim ya =) Çok Tşkler... yardımlarınız için...
    [ Sorun Çözülmüştür ]