1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Mbot sorunu


  1. Yabuzaa

    Yabuzaa Tanınıyorum rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less
    Mbot kullaniyorum ve bot bazen mobun yanına gelip duruyor (2-3sn) kadar.Mob hareket ettigi anda attack yapmaya başlıyor bunun nedenini bilen varmı :?: :coffee:
     
  2. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    dizdiğin skillerde sorun vardır diye düşünüyorum ? attack skillerini silip tekrar secermisin ?
     
  3. Yabuzaa

    Yabuzaa Tanınıyorum rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less
    Hemen deniyorum
     
  4. Yabuzaa

    Yabuzaa Tanınıyorum rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less
    Olmadı :roll:
     
  5. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    >attack options < bölümünde

    >Dont attack monsters<

    işaretlimi peki ? işaretliyse işaretini kaldır ?
     
  6. Yabuzaa

    Yabuzaa Tanınıyorum rank8

    Kayıt:
    20 Haziran 2010
    Mesajlar:
    479
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    less
    işaretli değil :/
     
  7. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    o zaman en garantisi botu silip yeniden yüklemek ve yeniden ayarlamak ?