1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

MBOT Lure hakkında Yardım !!


  1. Devri4Lem

    Devri4Lem Öğreniyorum rank8

    Kayıt:
    17 Ocak 2009
    Mesajlar:
    159
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Chikimakata/ Chinise
    S.a arkadaşlar 15 gündür mbot kullanıyorum... Lure scrpitini yaptıktan sonra lureye baslıyor ama party buff oldugu zaman partydeki adamların bufflarını atmıyor.. Lureyi kapadıgım zaman bi sorun olmadan basıyor.. Bunun nedeni bottanmı ilk 1 hafta hiç sorun yoktu lure yaparken oto buff basıyordu. Ama simdi partyinin bufflarını lure yaparken oto basmyıor :S:S yardım edin !!
     
  2. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.751
    Beğenilen Mesajlar:
    228
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    versiyonla alakalı bir sorun olmuş olabilir.
     
  3. Devri4Lem

    Devri4Lem Öğreniyorum rank8

    Kayıt:
    17 Ocak 2009
    Mesajlar:
    159
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Chikimakata/ Chinise
    diğer kişilerde basıyor okan ? :S bak bu olay bide multiclient acmıstım ondan sonra oldu
    diğer chara botu başlat dedim baktım lure yaparken oto buff basan char ondan sonra basmadı.. Kesin ondan diyorum ama nasıl düzeltirim bilmiyorum formatmı atsam napsam:D
     
  4. Constanzia

    Constanzia Tanınıyorum rank8

    Kayıt:
    2 Mayıs 2007
    Mesajlar:
    455
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hacim pt bolumunden sol alttakı party buffı kullan ve sag usttekı party buffı kullan ın işaretli olup olmadıgına bakınız :thumbsup:
     
  5. Devri4Lem

    Devri4Lem Öğreniyorum rank8

    Kayıt:
    17 Ocak 2009
    Mesajlar:
    159
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Chikimakata/ Chinise
    hacı oraların hepsi tickli zaten diyorumya normalde auto buff bittiği an saniye sürmüyor basması yani auto buffda sıkıntım yok... Sıkıntım Lure yaparken adamlara buff basmaması :S
     
  6. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.751
    Beğenilen Mesajlar:
    228
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    pc modeme res at oyuna gir bakalım sorun olacak mı ?
     
  7. Devri4Lem

    Devri4Lem Öğreniyorum rank8

    Kayıt:
    17 Ocak 2009
    Mesajlar:
    159
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Chikimakata/ Chinise

    Deneyeceğim :detective:
     
  8. Devri4Lem

    Devri4Lem Öğreniyorum rank8

    Kayıt:
    17 Ocak 2009
    Mesajlar:
    159
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Chikimakata/ Chinise
    Yaptım okancım çok teşekkür ederim.. Dediğin gibi modeme res attım sorun halledildi.

    İlgilendiği için Constanzia kardeşime de teşekkürler..