1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

LÜTFEN YARDIM ARKADAŞLAR


  1. alakazam0909tr

    alakazam0909tr Keşfediyorum rank8

    Kayıt:
    23 Aralık 2011
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ARKADAŞLAR YARDIMCI OLURMUSUNUZ YENİ PATCHER LA YAPAMADIM
     
  2. Weezing

    Weezing Keşfediyorum rank8

    Kayıt:
    3 Ocak 2012
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bende yapamadım videoları kaç defa izledim ne yazıyosa yaptım yine olmuyo. ben hem xp de hem win7 de denedim ikisindede olmadı. oyuna giriyorum hackshield server çalışıyo bot onunda çalıştığını görüyo bağlanıyo ama 2-3 dk sonra dc yiyorum.
     
  3. MadGhost

    MadGhost 'Objektif' moderator nowayout rank8

    Kayıt:
    13 Nisan 2009
    Mesajlar:
    2.428
    Beğenilen Mesajlar:
    56
    Ödül Puanları:
    48
    Şehir:
    Antalya
    ibotta sanırım bahsettiğiniz problem ? patch lerden sonra bot genelde arıza yapıyor yani oyuna girseniz botu çalıştırsanız bile dc sorunuyla karşılaşıyorsunuz. Kullanan arkadaşlar çok az sayıda diye düşünüyorum onlarda sorunlarla uğraşıyorlar anca öyle. Her patch ten sonra sürekli problem yaşatıyor ibot sitesi bişeyler buluyor ama sonuç yine aynı 1 hafta düzgün gitse bile 2. hafta tekrar sorunlar oluşuyor.

    Ps: Bu konu hakkında sizlere bahsetmiştim sorunsuz çalıştığı zaman ibot paylaşımı ve anlatımı yapılacaktır. Bizde beklemedeyiz. Şuan kullananlar olsa bile sürekli sorunla karşılaştıklarını düşünüyorum. Uzun lafın kısası SilkroadR botlara karşı gercekci bir savaş içinde onun için ibot kullanımı çok zor ve sorunlu.

    Bu aralar herkez ücretli mBot a yöneldi ama o nasıl çalışıyor bilgim yok sorunsuz kullanan arkadaşlar bir yorum atarsa sevinirim.