1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Loader Hata


  1. fifti

    fifti Öğreniyorum rank8

    Kayıt:
    20 Ocak 2008
    Mesajlar:
    130
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hmm Bilmiyorum ki :S
    Ne kadar Loader kullanırsam kullanayım Hep bu hatayı veriyor :(
    [​IMG]
     
  2. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    netframework 2.0 yüklümü??
     
  3. fifti

    fifti Öğreniyorum rank8

    Kayıt:
    20 Ocak 2008
    Mesajlar:
    130
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hmm Bilmiyorum ki :S
    yok değil. programı ılk defa duyuyorum senden. daha once hıc bole bı sorun vermemısti.
     
  4. fifti

    fifti Öğreniyorum rank8

    Kayıt:
    20 Ocak 2008
    Mesajlar:
    130
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hmm Bilmiyorum ki :S
    Lütfen yardım edin :(
     
  5. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    windows update lerini yap önce,sonra framework u veririm sana gerekirse. Windowsupdateleri olan birisinde framework olur normalde...
     
  6. HeLL_SpY

    HeLL_SpY Bilgiliyim rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    1.530
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Web Master~Coder~Desing
    Şehir:
    €xTRaßooß
    3.2 si çıktı framework ün ama baya yer kaplıuyo söliyeyim.
     
  7. drotalion

    drotalion Aileden rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    5.053
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    2.0 şu anlık yeterli...