1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

kurulumda yardım


  1. selcukk

    selcukk Tanınıyorum rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arklar ben herseyi harfiyen yaptım ama en sonunda oyun acılmıyo yardım eermisiniz bana yaptıklarımı söylüyem botu ındırdım masaustunde bir dosyaya kurdum sonra clienti ındırdım orjin sonra onu sronun oldugu yere kopyalayıp evt dedim sonra bot dosyasına girdim parmaga cift tıkladım saat ın oraya simgesi geldi sonra ordan clienti sectim start dedim ama bişe geldmedi bidaha dedim kapatım gine gelmedi yardım ltf
     
  2. Prada

    Prada   rank8

    Kayıt:
    31 Aralık 2007
    Mesajlar:
    7.564
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Playboy
    Şehir:
    St Etienne
    Arkadaşım bana kalırsa bot dosyasını silkroad klasorunun içine bot diye bi klasor aç onun içine kur.. Sorununa gelince kullandığın bot ile kullandıgın clientin versionları uyuşmuyor.. Eger ver. 1.89 kullanıyorsan 1.44 client , ver 1.88 kullanıyorsan 1.43 client, 1.87 kullanıyorsan 1.42 client kullanmalısın.. Yoksa bot saatin yanına gelir clienti gösterip girmeye çalışırsın hiç birşey oyle kalır pc sende beklersin giricek diye ?!!!!!!!
     
  3. Leet1

    Leet1 Old School olduser rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.906
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    0
  4. selcukk

    selcukk Tanınıyorum rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hepsi doru dediginiz gibi client te doru bitek sro dosyasının oraya atmadım o kadar
     
  5. selcukk

    selcukk Tanınıyorum rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yha aynı şeler ark yap acılıyo bende acılmıyo ndn acaaba yardımmmmmm
     
  6. _Dejavu

    _Dejavu Öğretiyorum rank8

    Kayıt:
    13 Nisan 2007
    Mesajlar:
    500
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hiç bilmediğim bir yerde , En çok bildiklerimleyim
    anti-virüs programını devre dışı bırak yada sil pc den.botu böyle kurup dene bi arkadaşım..
     
  7. Ilker Cindik

    Ilker Cindik   nowayout rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    2.664
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Yanlış bot sürümünü yüklemiş olabilirsin.
    Clientin orjinal olmayabilir.
    Start gelmeden girmeye çalışıyor olabilirsin.
     
  8. selcukk

    selcukk Tanınıyorum rank8

    Kayıt:
    30 Ağustos 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sürüm 1,89 du orjin client 1,44 dü ve normal actıgımda start geliyodu antivirüs prograını kapatıyom ayrıca