1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

kopege pot basma sorunu


  1. mavi_

    mavi_ Öğretiyorum rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    829
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    ne bılIm a.g. kayboldum !
    beyler bot sureklı pot basıo kopege ne yapacam anlamadım yapılacak herseyı yaptım kurdum tekrar ama duzelmıo cwp lutfen extraokk
     
  2. Jigsaw

    Jigsaw Aileden rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.951
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Close enough to cut your throat...
    Köpeğin pot basılma ayarının bir SS'ini koyar mısın? Muhtemelen HP'yi kurtunkinden fazla ayarlamışsın.
     
  3. mavi_

    mavi_ Öğretiyorum rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    829
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    ne bılIm a.g. kayboldum !
    onu bılıyorum ama kopegın hp 8k benım ayarladıgım 5k...
     
  4. Jigsaw

    Jigsaw Aileden rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    8.951
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Close enough to cut your throat...
    Large, Small falan da bi bak yaw ilginç bir sorun. Olmazsa köpeksiz kascan napalım..
     
  5. mavi_

    mavi_ Öğretiyorum rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    829
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    ne bılIm a.g. kayboldum !
    hepsını denedım kendı potumu bıle denedım olmuo ömuahha kfuru edıom sımdı:)
     
  6. muratko193

    muratko193 Öğretiyorum rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    697
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Secret ;)
    KArdes O hatayı Bende Alıyodum Botta Loop Dan Sag Kosede auto revive wolf var orayı ısaretle duzeldi benimki..
     
  7. mavi_

    mavi_ Öğretiyorum rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    829
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    ne bılIm a.g. kayboldum !
    ısaretlı
     
  8. Pazuzu

    Pazuzu Keşfediyorum rank8

    Kayıt:
    4 Haziran 2007
    Mesajlar:
    21
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bende de aynı sorun oluyordu. Botun aldığı at potunu tavşana attım. Tekrar inventory e atınca düzeldi
     
  9. mavi_

    mavi_ Öğretiyorum rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    829
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    Şehir:
    ne bılIm a.g. kayboldum !
    tevsen yokkı extraokk
     
  10. sonsuza_dek

    sonsuza_dek Öğreniyorum rank8

    Kayıt:
    15 Nisan 2007
    Mesajlar:
    129
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yeni bot u yükle eğer zaten yeni sürümse tekrar yükle botu düzelecektir Wink