1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

İsmini koyamadığım sorun?


  1. Journalist

    Journalist Aileden rank8

    Kayıt:
    24 Aralık 2007
    Mesajlar:
    14.147
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Yaramaz avratların koynundayım.
    evet arkadaşlar direk konuya giriyorum

    1-benim bilgisayarım elektrikler kesildiğinde-bilgisayarın fişini çıkarttıktan sonra açılmıyor yani olay şöyle kasadan ses geliyor fan çalışıyor fakat ses var görüntü yok misali bunu geçmek için 1-2 defa kasanın power tuşuna basılı tutuyorum

    2-bilgisayarım açılırken (çoğu zaman) takılıp kalıyor yani ilk başta açılıyor hoşgeldiniz penceresi çıktıktan sonra programlar açılmaya başlarken takılıyor? :o
    bir arkadaş ram ler uyuşmuyodur yazmıştı 533mhz lik 512mb ram i çıkarıp 1gb lığı yanlız bıraktım ama gene işe yaramadı :o
     
  2. AllStAr

    AllStAr Öğretiyorum rank8

    Kayıt:
    28 Mayıs 2007
    Mesajlar:
    676
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Amele :D
    Şehir:
    American Airlines Arena
    Bnm eski bilgisayardada aynı şey oluyodu işlemci tozlanmıştı onu temizledim format attım geçti... :thumbsup:
     
  3. Journalist

    Journalist Aileden rank8

    Kayıt:
    24 Aralık 2007
    Mesajlar:
    14.147
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Yaramaz avratların koynundayım.
    düzenli olarak bilgisayarımın bakımını yapıyorum fakat format atmayalı baya oldu :roll:
     
  4. AllStAr

    AllStAr Öğretiyorum rank8

    Kayıt:
    28 Mayıs 2007
    Mesajlar:
    676
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Amele :D
    Şehir:
    American Airlines Arena
    Sen yinede bi işlemcinin üstündeki tozlar al.Format atmanda iyi olur umarım düzeltebilirsin :beer:
     
  5. MassiveAttack

    MassiveAttack Bilgiliyim rank8

    Kayıt:
    6 Nisan 2007
    Mesajlar:
    1.361
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1-benim bilgisayarım elektrikler kesildiğinde-bilgisayarın fişini çıkarttıktan sonra açılmıyor yani olay şöyle kasadan ses geliyor fan çalışıyor fakat ses var görüntü yok misali bunu geçmek için 1-2 defa kasanın power tuşuna basılı tutuyorum.

    - Elektrik kesintisi donanıma ciddi zararlar verebilir sana UPS kullanmanı tavsiye ederim. Ayrıca bu gibi durumlarda statik elektrik meydana gelir, fişi çekip power tuşununa bir kaç defa basmalı ve bir müddet beklemelisin. Statik senin üzerine geçecektir.

    2-bilgisayarım açılırken (çoğu zaman) takılıp kalıyor yani ilk başta açılıyor hoşgeldiniz penceresi çıktıktan sonra programlar açılmaya başlarken takılıyor? :o
    bir arkadaş ram ler uyuşmuyodur yazmıştı 533mhz lik 512mb ram i çıkarıp 1gb lığı yanlız bıraktım ama gene işe yaramadı :o

    - Bilgisayarın yavaş açılmasının başlıca sebebi ilk açılıştaki programların fazla oluşudur. Diğer sebep bakım yapılmamasıdır. Ayrıca rootkit veya trojende olabilir makina yavaşlar.
    Defrag programları ile ayda bir, ccleaner gibi cookie temizleyici programlarla 3 günde bir temizlik ve sıkıştırma, dizinleme yapılmalıdır. Prefect ve temp klasörlerini de temiz tutmanı öneririm.
    Virüs programının bulamadığı zararlılar içinse forumdaki HijackThis konusuna log gönderebilirsin, birlikte inceleriz.
     
  6. Journalist

    Journalist Aileden rank8

    Kayıt:
    24 Aralık 2007
    Mesajlar:
    14.147
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Yaramaz avratların koynundayım.
    1-teşekkürler :thumbsup:

    2-ccleaner a benzeyen bir programla hergün taramaktayım defrag programlarıylada aklıma geldikçe temizlik yaparım virüs olabileceği kanısındayım antivirüs programıyla 5 günde bir taratıyorum bişey çıkmıyor açılıştaki hamachi-camfrog u kaldırmayı deniycem teşekkürler :muck:
     
  7. mcoktay16

    mcoktay16 Tanınıyorum rank8

    Kayıt:
    21 Ocak 2008
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1.cevabı Anakartın olabilecek bir ihtimale karşı kendini kapatıyor elektirk giderken voltaj düşüklüğü yaşıyorsun.Anakartın Gigabyte muhtemelen
     
  8. Journalist

    Journalist Aileden rank8

    Kayıt:
    24 Aralık 2007
    Mesajlar:
    14.147
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Yaramaz avratların koynundayım.
    evet Gigabyte GCM anakart

    peki çözümü :roll:
     
  9. mcoktay16

    mcoktay16 Tanınıyorum rank8

    Kayıt:
    21 Ocak 2008
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Çözümü power sply ını marka birşey almak.uyduruk almamak :muck:
     
  10. Leo Kenzo

    Leo Kenzo Bilgiliyim rank8

    Kayıt:
    27 Mayıs 2008
    Mesajlar:
    1.343
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Maiboard clear CMOS yap eğer olmaz ise cooler master:D