1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

ışınlanırken oyundan atıyor yardım plss!!


  1. gokay147

    gokay147 Keşfediyorum rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    23
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar ben oyuna girdiimde returne bassam, pt olsam ya da ferryden falan karşıya geçsem yane ne zaman ışınnlansam oyundan atıyor; grafik kartındandır diye onun da son güncellemesini indrdim system özellri:512 ram,256 ekran kartı, P4, 2.6 ghz işlemci
    system özellikleri mi yetmiyor acaba ya da başka çözümü var mı???
     
  2. kks

    kks Yeni üye rank8

    Kayıt:
    22 Mayıs 2007
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynen ya millet yardim lutfen Sad pc ozellikleri de ayni ya traderlik yapamiorum return basamiorum
     
  3. dj_volki

    dj_volki Tanınıyorum rank8

    Kayıt:
    25 Haziran 2007
    Mesajlar:
    291
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende de var bu sorun anlayamadım.
     
  4. 3nToX

    3nToX Bilgiliyim rank8

    Kayıt:
    20 Temmuz 2007
    Mesajlar:
    1.286
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bence herkezde
    dün guildimde herkez ışınlarnıyo tık dc
    sonra giriyo hay ben böle sronun taaaaaa....................... koyim diyo :mrgreen:
     
  5. _TaZMaNiA_

    _TaZMaNiA_ Öğretiyorum rank8

    Kayıt:
    15 Nisan 2007
    Mesajlar:
    543
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    İstanbul
    ya beyler bir iki günlük bugdur geçer herhalde...
     
  6. OwN3D

    OwN3D Gözlemliyorum rank8

    Kayıt:
    26 Mart 2007
    Mesajlar:
    63
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    peki oyundan attıktan snr sana herhanqi bir hata weriyormu mesela her zmn karsılastııqmız ??? işaretlerinden fln?
     
  7. OwN3D

    OwN3D Gözlemliyorum rank8

    Kayıt:
    26 Mart 2007
    Mesajlar:
    63
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    senin bilg. yine iyi benimki 1.8p4 512 ram 128 ekran kartı bide ramlarım SD cok cektiroyolar bana! :lolmuch:
     
  8. DnA

    DnA Öğreniyorum rank8

    Kayıt:
    15 Nisan 2007
    Mesajlar:
    236
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynı şekilde bendede oluyordu return davası o geçti..
    şimdi botla girince..Disconnect yapmadan oyundan çıkıyor kendi kendine Evil or Very Mad
    Sinirlerim felaket bozuluyor.. bot 20-30 dk kasıyor tak oyundan çıkıyor
    çözümü war mı? Question
     
  9. AsK_MiLiTaNi

    AsK_MiLiTaNi Öğreniyorum rank8

    Kayıt:
    22 Nisan 2007
    Mesajlar:
    156
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    aynısı bendede oluyo bazen durup dururken
    ama town a teleport cekerken %90 oyun
    kapanıor
     
  10. TheMyth_

    TheMyth_ Bilgiliyim rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    1.378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci Olmaya Çalışıyorum...
    Şehir:
    Konum-Zaman grafiğinde Y sütunundayım
    dedikleriniz hiçbiri olmuyor bende Shocked ne town çekerken ne tp olurken falan filan yaparken oyundan atmıyor Confused
     
  11. GriffinHeart

    GriffinHeart Öğretiyorum rank8

    Kayıt:
    14 Temmuz 2007
    Mesajlar:
    711
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    ExL
    bunun çözmün biz bulamayız sro ile alakalı bence
     
  12. hmzsnmz

    hmzsnmz Aileden rank8

    Kayıt:
    14 Mayıs 2007
    Mesajlar:
    25.100
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    Eskişehir
    ne farklıda biSe olmuo eger farklı bise varsa paylasrmsn !!!
     
  13. gokay147

    gokay147 Keşfediyorum rank8

    Kayıt:
    13 Mayıs 2007
    Mesajlar:
    23
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    ewt aynen bu hata çıkıo sinir oluyom neden ki acaba sistem yetmezliği mi ???
     
  14. mavialize

    mavialize Öğreniyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    206
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Yazılım
    Şehir:
    StrongKey
    Aynı sorun bende de var. Bu sorun eskiden de oldu ama SRO' nun grafik ayarlarını default yaptığımda düzeldi. Şimdi default yapıyorum ekranı 1280x1024' e ç.ekiyor alttaki bar gözükmüyor vs.Ayıca eskiden görüntü kaletisini low' da bırakıyordu şimdi medium' da bırakıyor. ekran karımı da güncellememe rağmen sorun çözülmedi. Sanırım bu sorun orta nesil ve eski nesil sistemlerde çok oluyor.
    Kısmende olsa bu sorundan kurtulmak için; bota bırakacağınız zaman, Tbot' un barından "Hide Game" seçeneğine tıklarsanız return çektiğinde bir takılma olmaz.
     
  15. TheMyth_

    TheMyth_ Bilgiliyim rank8

    Kayıt:
    21 Nisan 2007
    Mesajlar:
    1.378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci Olmaya Çalışıyorum...
    Şehir:
    Konum-Zaman grafiğinde Y sütunundayım
    farklı olarak yaptığım bişey yok sadece oyunu açıp oynuyorum...
     
  16. sagobaba

    sagobaba Keşfediyorum rank8

    Kayıt:
    4 Şubat 2009
    Mesajlar:
    37
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    pc ile alakalı sro ile değil bende hata vermiyodu . arkadaşta veriyodu benim sroyu ona verdim usb ile onu oyundan atmaya devam etti sorun pc de oyunda kabahat bulmayın =)