1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

internet ve sro


  1. burock73

    burock73 Öğreniyorum rank8

    Kayıt:
    8 Nisan 2009
    Mesajlar:
    201
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    beyler ben sro client açdığımda hmn internet kendiliğinden res atıyor önceden böle deiğildi bi ayarlarıyla oynadm fakat anlıyamadım bilen varsa yardımcı olabilir mi?
     
  2. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    227
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    sro'yu komple silin yeniden kurulum yapın, pc ve modeme res atın bakalım sorun düzelecek mi ?
     
  3. burock73

    burock73 Öğreniyorum rank8

    Kayıt:
    8 Nisan 2009
    Mesajlar:
    201
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bide pcmde şöle bir sorun var önceden 4 char bile açdığım oldu şimdi pc tek charda tıkanıyor beyler format attım geçmedi acaba bu neden oluyor anlamadım sro kurlumu 5 dkkanı alıyordu şimdi 25 oldu acayip bir performans sorunu var format atıyorum olmuyor ne yapmam gerek
     
  4. Cynosure

    Cynosure Bilgiliyim rank8

    Kayıt:
    22 Ağustos 2007
    Mesajlar:
    2.369
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    sistem geri yükleyebilirsin bi ihtimal geçebilir sorunun nasıl olacak diyosan: başlata gel ve sistem geri yükleme yaz ve gir sonra bilgisayarı geriye yüklemek için bir tarih seç tavsiyem en önceki tarihi seç sorunun düzelir umarım..
     
  5. burock73

    burock73 Öğreniyorum rank8

    Kayıt:
    8 Nisan 2009
    Mesajlar:
    201
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    dediklerini yaptım bu seferde silkroada giriyorum char gözükmüyor bune abi yha hep bni mi bulur anlamadım ki:(
     
  6. Cynosure

    Cynosure Bilgiliyim rank8

    Kayıt:
    22 Ağustos 2007
    Mesajlar:
    2.369
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    öğrenci
    bak şimdi charın gözükmüyosa modem adaptörünü çek 15 dk bekle sonra tekrar gir budamı olmadı sroyu sil tekrar kur sorun kesinlikle düzelir...