1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Internet Explorerde Sorun ?


  1. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Slm

    2Gündür hep bu saatlerde diğer pc'mle internette gezinemiyorum . bu web sitesi kullanılamıyor hatası alıyorum ama charlar acık yani sadece internette sorun var.. aynı modeme bağlı olan şimdi yazdığım pc'de hiç sorun yok , 2gündür bu konuyu çözmeye çalışıyorum ama yok çözemedim sizlerden yardım alayım dedim bu sorunu nasıl çözebilirim? :S
     
  2. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Mrb ,
    DNS leri değiştirmeyi denediniz mi?
    Yada DNS leri değiştirdiyseniz Otomatiğe almayı denediniz mi?
     
  3. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    DNS'Leri Değiştirdim
    Otomatik aldırdım ama yok :S

    2Gün önce arkadaşımla port açmıştık ondan kaynaklanıyor olabilirmi acaba?
     
  4. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Portu ne için açmıştınız?
    Ayrıca port ile sorun olsa belli bir saatte olmaz her zaman olur bu problem.

    Bence farklı bir sorun var.
    Format atmayı denediniz mi?
     
  5. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Cs , ve hack çalışmaları için gerekliydi 8) :mrgreen:

    Format atmayı denemedim yarın aynı problemi alırsam atıcam.
     
  6. die4ever

    die4ever Öğretiyorum rank8

    Kayıt:
    16 Haziran 2008
    Mesajlar:
    659
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İnternet exploreriniz eski ise o sorunla karşılaşıyor olabilirsiniz... bilgisayarınızı güncel tutun eger tutmuyorsanız vede küçük bir tarayıcı virüsu de bu olaya sebep oluyor hack sitelerine giriyorsanız.. format atmanıza gerek yok şimdilik diye düşünüyorum kaspersky 2010 kullanın kökünü kazıyın :D
     
  7. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Avira kullanıyorum internet yerine gelse acıp taratıcam ^^
     
  8. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Ayrıca Google Chrome kullanıyorum sürümünün eski olduğunu zannetmiyorum , windows güncelleştirilmelerinden anlamıyorum pek fazla.
     
  9. die4ever

    die4ever Öğretiyorum rank8

    Kayıt:
    16 Haziran 2008
    Mesajlar:
    659
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    otomatik güncelleştirmeyi aç gerisini kendi hallediyor zaten tabi orjinal degilse biraz başını agrıtır ama programları ile onuda çözersin :)
     
  10. Serj

    Serj Buralıyım rank8

    Kayıt:
    2 Ağustos 2008
    Mesajlar:
    3.058
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    açtım inş olur ^^