1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

İBot Sorun!!!!

Konu Durumu:
Daha fazla cevap için açık değil.

  1. DevilKiss

    DevilKiss Tanınıyorum rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    432
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    okul amalesi
    Şehir:
    Beni Çekemeyen Anten Taksın
    Beyler ibotu açıyorum yes diyorum sonra Component tabctl3n.ocx or one of dependecines not correctly registered:a file missing or invaild hatasını veriyor bir kaç farklı yerden hatta arkadaşlarımın kullandığı bot ları aldım hepsinde aynı sorunu yaşadım yardımınızı bekliyorum.
     
  2. DevilKiss

    DevilKiss Tanınıyorum rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    432
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    okul amalesi
    Şehir:
    Beni Çekemeyen Anten Taksın
    Kimse bilmiyormu sorunun ne olduğunu ?
     
  3. DevilKiss

    DevilKiss Tanınıyorum rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    432
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    okul amalesi
    Şehir:
    Beni Çekemeyen Anten Taksın
    Up Hadi Up
     
  4. TafareL

    TafareL Öğretiyorum rank8

    Kayıt:
    13 Ağustos 2007
    Mesajlar:
    809
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Sakarya
    Library Files indir..
     
  5. DevilKiss

    DevilKiss Tanınıyorum rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    432
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    okul amalesi
    Şehir:
    Beni Çekemeyen Anten Taksın
    O nedir açıklarmısın ?
     
  6. DevilKiss

    DevilKiss Tanınıyorum rank8

    Kayıt:
    23 Nisan 2009
    Mesajlar:
    432
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    okul amalesi
    Şehir:
    Beni Çekemeyen Anten Taksın
  7. cas7a7ar

    cas7a7ar Keşfediyorum rank8

    Kayıt:
    19 Nisan 2010
    Mesajlar:
    36
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    6
    Meslek:
    Aircraft and Space Technology/Öğrenci
    Şehir:
    Kiyv/Ukraina
    iBot_Necessities diye bir klasor var Ribotu kurunca o klasörn ıcınde regOCXFiles dıye bır MSDOS yazılımı var onu ac bır tusa basın dıyor yukleme tamamlanınca kapat botu aç. sorun hallolacaktır
     
  8. burak929292

    burak929292 Yeni üye rank8

    Kayıt:
    1 Ağustos 2010
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    YHa i bot giriyorum ama run clint basıorum sro acılmıor acilllllllllllllllllllllllll yardımmmmmmmmmmmmmmmmmmmmm
     
  9. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
Konu Durumu:
Daha fazla cevap için açık değil.