1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

ibot-sbot uyumsuzluk sorunu yaşıyorum


  1. superlordice

    superlordice Gözlemliyorum rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ibot'a girip run client diyorum çarı açıyorum sorun çıkmıyor fakat sonra sbot açmaya çalıştığımda ibot "signature" hatası verip kapatıyor kendi kendini.... Sbotta dicconnet oluyor daha oyun açılmadan. Sonra normal sbottan girmeye çalışıyorum start client deyince abuk subuk bir hata veriyor " sadqwewqğp" gibi bişi :) , sbot ile ibot'u bir arada nasıl kullanıcam , kuzen kullanıyor sorunsuz ama ben kullanamıyorum :( , önce ibot sonra sbot, önce sbot sonra ibot denedim fakat nafile ikisindede olmuyor.. :( yardım lütfen
     
  2. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    kullanamazsın.
     
  3. superlordice

    superlordice Gözlemliyorum rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kuzenim kullanabiliyor ama =/
     
  4. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    sana yasak :mrgreen:
     
  5. superlordice

    superlordice Gözlemliyorum rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kuzenim kullanabiliyor ama =/
     
  6. superlordice

    superlordice Gözlemliyorum rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    72
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya biri şuna çözüm bulsın ayar oldm pcyi kırcam :D
     
  7. kenan_35

    kenan_35 Keşfediyorum rank8

    Kayıt:
    21 Ocak 2010
    Mesajlar:
    27
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kuzenine sor istersen :) cevabı bulunca bizede söyle :D