1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

İbot Login Sorunu [ Videolu ]!


  1. MinMork

    MinMork Yeni üye rank8

    Kayıt:
    20 Mart 2010
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  2. BlackQueen

    BlackQueen Öğreniyorum rank8

    Kayıt:
    17 Ekim 2008
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bu sorunun bottan kaynaklandığını sanmıyorum çünkü ilk defa sende gördüm bu hatayı ibotforfundada böyle bi hatadan hiç bahsedilmemişti hard modun güncel sürümünü projecthaxten indirdiysen hard modda günceldir diyebilirim
     
  3. MinMork

    MinMork Yeni üye rank8

    Kayıt:
    20 Mart 2010
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    her ikiside güncel sürüm :roll:
     
  4. BlackQueen

    BlackQueen Öğreniyorum rank8

    Kayıt:
    17 Ekim 2008
    Mesajlar:
    211
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ibot u virüs programına ve firewall ına tanıt istersen ve hardmoduda tanıt.
     
  5. MinMork

    MinMork Yeni üye rank8

    Kayıt:
    20 Mart 2010
    Mesajlar:
    4
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Virüs Programını ve Firevall'ı her zaman kapalı tutuyorum. Açtığımı Hatırlamıyorum hiç daral:

    windows güvenlik duvarı vs de kapalı.

    Acaba modemden birkaç ayar yapmak gerekiyormu ?
     
  6. sremuyageldim

    sremuyageldim Tanınıyorum rank8

    Kayıt:
    4 Ocak 2009
    Mesajlar:
    387
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Meslek:
    ÖqRenCi
    Şehir:
    unum
    videon silinmiş Ayrıca HardModun yeni versiyonu botun yeni versiyonunu kullanınız olmazsa bildirin