1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

İbot hataaa 10.11.2010 Acillll


  1. 1586426

    1586426 Yeni üye rank8

    Kayıt:
    15 Ağustos 2010
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    İBOT SİLKROAD ACLIYOR SERVERLER GÖZÜKÜOR VE SONRA İBOT HATA VERİİOR BUGÜN OLDU BU DAHA ÖNCE OLMUYORDU VE BENDE TEK DEİL ÖBÜR ARKADAŞLARDADA OLMUS ACİL YARDIMMM :headbang:
     
  2. bumerang

    bumerang Öğreniyorum rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    161
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Aynı hata bendede var arkadaşım ama yapcak birşey yok şuanda yarınki bakımdan sonra eğer bot yenilenirse sorun düzelicektir diye düşünüyorum kafana takma aynı sorunu çoğu kişi yaşamakta
     
  3. 1586426

    1586426 Yeni üye rank8

    Kayıt:
    15 Ağustos 2010
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    yarın oldu simdi normal ibot simgesi indirtiolar dosyanın içine atıorum bu sefeer server error fln hata vererio
     
  4. Aristotales

    Aristotales Bilgiliyim rank8

    Kayıt:
    21 Aralık 2007
    Mesajlar:
    1.240
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    --
    Başlığı Küçültürmüsünüz ?
     
  5. bumerang

    bumerang Öğreniyorum rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    161
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
  6. bumerang

    bumerang Öğreniyorum rank8

    Kayıt:
    27 Ocak 2010
    Mesajlar:
    161
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16