1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

ibot çalışmıyor


  1. CorrecT

    CorrecT Gözlemliyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar sabahtan beri bu botu çalıştırmayı deniyorumfakat olmuyor clientless artık çalışmıyormuş yeni öğrendim rumata loader ile versiyon 1,231 diye bi hata alıyorum sanıyorum versiyon olmuor loaderlede açamyırom çünki start dediğimde oyun açmadan loaderide botuda kaatıyor lütfen yardım edin şu konulara bi göz atyın ya çalıştıran yokm u dosyalarını yollasın nasıl açıyor . bi yardım edin kafayı yedimmm
     
  2. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    hardmod loader 9.4 ile dene ben kullanıyorum şuan.
     
  3. CorrecT

    CorrecT Gözlemliyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    dendeim kardş ama onda da sunucu ile olan bağlanyınız kesildi dedi neden acaba anlamadım yok ya çalıştıramaıdm ben bunu
     
  4. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
  5. CorrecT

    CorrecT Gözlemliyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    indirdim son versiyon crtical error loading main gui form diye i haa veryor
     
  6. CorrecT

    CorrecT Gözlemliyorum rank8

    Kayıt:
    19 Mayıs 2007
    Mesajlar:
    67
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    offfffff dli olacam yeminederim yabendeki bu kadr çok hat başka imseeomydrha ne denese b hata oluyor
     
  7. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    loaderi oyunun kurulu klosorune at bir kes calısdır kapat loaderle calısması onemli degi ibotta run clenti tıkla run clentle calısıyor
     
  8. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ibot çalışmıyor calısdıramadım loader de acmıyor clenti hack şheld ide sildim yine aynı
     
  9. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    silmeyin hackshield'i.
     
  10. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ben silmedim yinede calısmıyor hack sheld bile olsa bir eski verisyonu ile denedim 1 dk sn dc veriyor
     
  11. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    hackshield silerseniz kurcalarsanız en bilinmedik hataları da alırsınız , sık sık dc'de olursunuz.silkroadı baştan kurun.update yapın.hardmod loader'ı silkrod'ın içine atın.önce ibot'u açın.ibot'ta xxxxx değerli birşeyler yazıcak.genelde 16000 olur.sonra loader'ı açın.o değer kaç ise loader'a onu yazın.2 tane kutucuk olacak onları işaretleyin oyuna girin.sorun kalmayacaktır.
     
  12. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0


    ths mob hacım bu tontemle le client sorunsuz acıldı ama diger girişlerimde 30 sn icinden oyundan atıyordu bu yontemle oyundan atma sorunu kalkıyormu silip tekrardan apleyt ettim ??
     
  13. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    diğer girişlerini deneyerek görebilirsin.yazdıklarımı harfiyen uygularsanız sorun yaşamazsınız :muck:
     
  14. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    mob hacım tmm da giriyor sorun yok 30 sanie ıcınde masa üstüne atıyor harfiyen uyguladım ibot en son verisyon
     
  15. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    daha önce masaüstüne atıyor muydu ?
     
  16. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    updateden sonra duselmedi oyunu sildim tamamen tekrar kurdum ibot tekrar endirdim senın talımatınada harfınen uyguladım oyuna giriyor 30 sn son ra masa usdu
     
  17. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    loader'daki tikleri sırayla kaldırıp tekrar deneyin , yani deneme-yanılma yolu ile :kalp:
     
  18. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ok mob hacım birde o yöntemle giriyorum
     
  19. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    girmiyor prolem hata bitmiyor ibot loader de bile olmuyor
     
  20. VurguN

    VurguN Tanınıyorum rank8

    Kayıt:
    17 Nisan 2007
    Mesajlar:
    378
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    şuanda oyunu sorunsuz oynayan varmı acaba biz de bilelim oyun calısmıyorsa ugrasmayalım boş yere