1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

i-bot critical error loading main gui from hatası lutfen yar


  1. yalin4857

    yalin4857 Hadur rank8

    Kayıt:
    20 Temmuz 2009
    Mesajlar:
    10
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    3
    Meslek:
    Öğrenci
    Şehir:
    Denizli
    critical error loading main gui from bu hatayı alıyorum bot acılmadan once bot aclıyor sonra laoderle oyna girmıyor
     
  2. hacker1111

    hacker1111 Yeni üye rank8

    Kayıt:
    23 Aralık 2010
    Mesajlar:
    3
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  3. mertbaba_00

    mertbaba_00 Gözlemliyorum rank8

    Kayıt:
    30 Mayıs 2009
    Mesajlar:
    50
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Turkey
    aynı sorun bendede var kardeş
     
  4. Berkcan0610

    Berkcan0610 Yeni üye rank8

    Kayıt:
    31 Aralık 2010
    Mesajlar:
    6
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Bendede Var LuTFen Yardımcı oLun yhaxS
     
  5. Lazink

    Lazink Keşfediyorum rank8

    Kayıt:
    19 Kasım 2010
    Mesajlar:
    32
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci..!
    Bendeeee de varr offff...
     
  6. Nina Ricci

    Nina Ricci   exlmanager rank8

    Kayıt:
    19 Ekim 2009
    Mesajlar:
    10.361
    Beğenilen Mesajlar:
    10
    Ödül Puanları:
    38
    İlginç bende bir sorun yok.Ya sistemde kalıcı sorun var ya da ayar veya işlem hatası yapıyor olabilirsiniz.
     
  7. kadomax

    kadomax Yeni üye rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    9
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    1
    Ya Bulun Şuna Bir Çözüm :S:S
     
  8. _By_DaDaSsS_

    _By_DaDaSsS_ Old School olduser rank8

    Kayıt:
    2 Aralık 2009
    Mesajlar:
    1.452
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Şehir:
    SANA Bİ KORUM
    Bot dosyalarında ya navdata eksik yada başka birşey vardır.Tüm dosyalarını indir son patchi at düzelir.
     
  9. inzar67

    inzar67 Gözlemliyorum rank8

    Kayıt:
    4 Şubat 2010
    Mesajlar:
    65
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaslar aynı sorun 5 dk önce bende de vardı.Ama çözdum sızlerlede paylasım hemen.
    http://ibotforfun.blogspot.com/ bu siteye girip
    iBot v1.0.99b
    iBot v1.0.99c
    iBot v1.0.99d
    Bu dosyaların 3 ünüde indirin ve botun oldugu klosörün içine kopyalayıp tek tek atın ve önuneze gelen soruya ewet diyın ve bide öle deneyın...

    Yardımcı olabıldıysem ne mutlu bnaa :dance:
     
  10. T0lqA_07

    T0lqA_07 Öğreniyorum rank8

    Kayıt:
    13 Kasım 2010
    Mesajlar:
    163
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ss le qoneder nasıl bı dosyanın içine atıcaz ismi aynı olan şeyler war ne yapıcaz değiştiricekmiyiz ?? aynı dosyaya atarrsak tumune ewet dersek son attıqımız dosya klamıs olur sadece !!!
     
  11. KertenKelebek

    KertenKelebek Öğreniyorum rank8

    Kayıt:
    6 Eylül 2010
    Mesajlar:
    104
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    Yok hala aynı hatayı veriyor.Sorunsuz çalıştıran arkadaşlardan biri ibot klasörünün fotosunu çekip atabilirmi? biggrint1 yada .ocx dosyalarını upload edebilir mi? Ben onlarda sorun olduğunu düşünüyorum.
     
  12. inzar67

    inzar67 Gözlemliyorum rank8

    Kayıt:
    4 Şubat 2010
    Mesajlar:
    65
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hepsini silkroadın ıcıne at sırayla b-c-d sırayla ve gelenlere ewet de sorun duzelecektır
     
  13. KertenKelebek

    KertenKelebek Öğreniyorum rank8

    Kayıt:
    6 Eylül 2010
    Mesajlar:
    104
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Kocaeli
    Sonunda oldu ya ibot sitesindeki son sürümdeki herşeyi indirin klasöre atın sorun gidiyor.
     
  14. qorkem34

    qorkem34 Yeni üye rank8

    Kayıt:
    30 Ocak 2011
    Mesajlar:
    1
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    hanigı klasore atıcaz indirip
     
  15. zenger

    zenger Keşfediyorum rank8

    Kayıt:
    2 Mart 2011
    Mesajlar:
    24
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    banada veriyor :S
     
  16. zenger

    zenger Keşfediyorum rank8

    Kayıt:
    2 Mart 2011
    Mesajlar:
    24
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bndede vr aynısı :S
     
  17. tiqijojuk59

    tiqijojuk59 Yeni üye rank8

    Kayıt:
    30 Ocak 2011
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ya bende de var biri yardmcı olabılırmı ?
     
  18. bydubi

    bydubi Gözlemliyorum rank8

    Kayıt:
    10 Ekim 2008
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    walla bendede war kardeşler bi yardımmmmmmmmmmm
     
  19. darknecromancer

    darknecromancer Gözlemliyorum rank8

    Kayıt:
    5 Mayıs 2011
    Mesajlar:
    53
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Eski versiyonu indirin. Daha sonra rar dosyasını açın ve içindeki srodir dosyasını yeni sürümü nereye winrardan çıkarttıysanız o klasörün içine yapıştırın ve çift tıklayp silkroad klasörü nerdeyse o yolu gösterin bu kadar hepsi.
     
  20. bydubi

    bydubi Gözlemliyorum rank8

    Kayıt:
    10 Ekim 2008
    Mesajlar:
    80
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kerten kelebel arkaşım resimleyip baylaşırmısın