1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

i bot çift çar girelebiliyrmu


  1. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ibot multi varmı ben girmeye uraşınca oyundan atıyor 2 clintida kapatıyor
     
  2. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  3. onur_ay_

    onur_ay_ Gözlemliyorum rank8

    Kayıt:
    5 Haziran 2011
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Nasıl kapatıyor ibotla istersen 10 çar bile açarsın da öyle birşey yapmaması lazım. Uyumsuzluk mu var acaba?
     
  4. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1 çarda hiç sorun yok 2 cii yi açınca clitnler kpanıyor ibotda disconnect yazıor
     
  5. onur_ay_

    onur_ay_ Gözlemliyorum rank8

    Kayıt:
    5 Haziran 2011
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    .NETFRAMEWORK pakedi yüklü mü bilgisayarınızda? Ayrıca http://www.tamindir.com/downloading/6060/Library_Files.htm bu linkten Library Files ı da yüklemeni tavsiye ederim. Ve internet hızınız ne alemde bundan kaynaklanan bir sorun olabilir ve son olarak bana bilgisayarınızın özelliklerini yazar mısınız? Hangi windows sürümünü kullanıyosunuz ve kaç bit? Windows 7 64 bitte böyle problemler çıkabiliyor bazen uyumsuzluk olduğundan. Bu dediklerimi yapın ve ekran kartı,chipset driverlarınızı güncelleyin. Bu dediklerimi yaptıktan sonra ne oyunda ne botta hiçbir sorun çıkmaması gerekir. Bu da olmazsa ibotun bir sonraki sürümünü beklemenizde fayda var.
     
  6. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bütün hepsi yüklü 8 mbit netim var win 7 ultimate kullanıyorm
     
  7. onur_ay_

    onur_ay_ Gözlemliyorum rank8

    Kayıt:
    5 Haziran 2011
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    viewtopic.php?f=606&t=223595&hilit= bu konuyu bir gözden geçirmeni tavsiye ederim. Konuda yazdığına göre hackshieldten kaynaklanan bir engel nedeniyle ibot artık multiclient olarak açılmıyormuş.Eğer bir çözüm yolu varsa ya bu konuyu inceleyerek ya da bunun gibi başka konulara da bakarak sorununu çözebileceğine inanıyorum.
     
  8. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    saol
     
  9. onur_ay_

    onur_ay_ Gözlemliyorum rank8

    Kayıt:
    5 Haziran 2011
    Mesajlar:
    84
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Yardımcı olabildiğime sevindim. :thumbsup:
     
  10. pink3434

    pink3434 Öğretiyorum rank8

    Kayıt:
    7 Mayıs 2008
    Mesajlar:
    816
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    sorunum çözülmedi sildim kurdum sroyu öyle deniycem sroyu bırakcam zate
     
  11. emc

    emc Tanınıyorum rank8

    Kayıt:
    20 Ocak 2008
    Mesajlar:
    425
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    30 karakter açarsın. Eğer ikinci ip varsa bir 30 daha ...