1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Guild-Union Logoları beyaz gören çözümünü bilen varmı


  1. Nebula

    Nebula Old School olduser rank8

    Kayıt:
    17 Eylül 2007
    Mesajlar:
    2.550
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Hamburg
    Ben de diyorum logo neden görünmüyor...Win7 kaynaklı ise araştırmaya başlayalım.
     
  2. DragStar

    DragStar Öğretiyorum rank8

    Kayıt:
    5 Mayıs 2010
    Mesajlar:
    658
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bilinmeyen Bir Denklemin içinde
    Xp den şaşmıyacaksın :D:D
     
  3. Cryolite

    Cryolite Bilgiliyim rank8

    Kayıt:
    19 Aralık 2007
    Mesajlar:
    2.579
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    lol
    oyunda bir problem var, aynı sorun herkesde var.

    yeri burası değil mi ne ^^
     
  4. ahmetkaan41

    ahmetkaan41 Keşfediyorum rank8

    Kayıt:
    27 Nisan 2010
    Mesajlar:
    40
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Geçiyor o kendisi oyunla ilgili
     
  5. Unforgiven

    Unforgiven Buralıyım rank8

    Kayıt:
    13 Temmuz 2009
    Mesajlar:
    3.605
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    xp ile alakası yok bende gözükmüyor
     
  6. DragStar

    DragStar Öğretiyorum rank8

    Kayıt:
    5 Mayıs 2010
    Mesajlar:
    658
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bilinmeyen Bir Denklemin içinde
    bende hersey net gayet :)
     
  7. Cobalt

    Cobalt Bilgiliyim rank8

    Kayıt:
    7 Ocak 2008
    Mesajlar:
    2.506
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    X:-3776 Y:1013
    sbotta oluyor dc olduktan snra bot kendisi girince gözükmüyor.
     
  8. PwneD

    PwneD Old School olduser rank8

    Kayıt:
    2 Aralık 2008
    Mesajlar:
    663
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci.
    Şehir:
    Jolly Joker.
    Win7 ile Alakası Yok. Win7 Kullanıyorum. Sbot ile 10 kere dc yedim. Kendi Girdi. Şuan Kasıyor. Union/Guild Logolarıda HD olarak Görünüyor. :P
     
  9. kSk_StyLe

    kSk_StyLe Tanınıyorum rank8

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    299
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    Bize Her Yer KaRSıYaKa
    Sbot kullanıyorsanız oto login aktifse char dc yedikten sonra girdiğinde bi bug oluyor ve logolar beyaz şekilde gözüküyor pc ye veya sbota relog attığınız zaman düzelir :thumbsup:
     
  10. volaris

    volaris Öğretiyorum rank8

    Kayıt:
    16 Kasım 2008
    Mesajlar:
    693
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    X:-198 Y:124
    heryerde öle acayib bi durup:d
     
  11. Kai

    Kai Old School olduser rank8

    Kayıt:
    4 Ekim 2008
    Mesajlar:
    5.038
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci
    Şehir:
    İstanbul
    Herkezde aynı şey varsa oyunun genelinde bi bug vardır,gmler çözer.Sadece sende bi problem varsa bilemiyorum.ama windows 7 ile alakası yok
     
  12. __Rita__

    __Rita__ Öğreniyorum rank8

    Kayıt:
    4 Ocak 2010
    Mesajlar:
    199
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Sbotla ilgili bi problem sanırım bendede oluyo char dc yiyip girince...tekrar res atınca düzeliyor :)
     
  13. DaddyCool

    DaddyCool   rank8

    Kayıt:
    8 Temmuz 2009
    Mesajlar:
    809
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Nevizade
    Valla bende normal clientten giriyorum, kendi guildim hariç hiçbi guild logosu gözükmüyor :S
     
  14. WikiLeaks

    WikiLeaks   gamer rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    883
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Düzce/d.k.
    2 haftadır bendede yok logo oyunla alakalı
     
  15. Kriptex

    Kriptex Bilgiliyim rank8

    Kayıt:
    19 Ağustos 2009
    Mesajlar:
    2.480
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Aynen bendede hiçbir logo yok çok ilginç bugün bakımdada düzelmedi 8O
     
  16. metasoldier

    metasoldier Öğreniyorum rank8

    Kayıt:
    31 Ağustos 2008
    Mesajlar:
    199
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Karanlık işler :P
    Şehir:
    Kane:pe
    Sbot auto login yapınca ole oluyor demekki bu sorunu yaşayanlarda sbot kullanıo deşifre ettim sizi joymax görmesin bu topic i :D:D:D
     
  17. WikiLeaks

    WikiLeaks   gamer rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    883
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Düzce/d.k.
    bugün bir ara düzeldi yine beyazladı. Adamlar hotanı aldı hotan kapıdaki bakraklar bembeyaz :lol:
     
  18. WikiLeaks

    WikiLeaks   gamer rank8

    Kayıt:
    20 Mart 2009
    Mesajlar:
    883
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Düzce/d.k.
    Normal clientle girince düzeldi botla girince yine beyaz botta problem