1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Guild logosunda Disconnect


  1. 02okan

    02okan Keşfediyorum rank8

    Kayıt:
    18 Nisan 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Adıyaman
    Merhaba Arkadaşlar.
    Guild icin logo Yapacam register scroll'unu aldim guild simgesini guildmark.bmp olarak silkroad klasorune attim 24 bit herşey normal fakat . oyunda scroll'a sag tikladigimda Yes Diyorum ve Laga giriyor char hic bişey yapamiyorum yazilarim gitmiyor. sonra bekliyorum biraz disconnect oluyorum ve simge olmuyor. bu disconnect sebebi veya lag'in sebebi ne bilen varmi. yada nasil yapcam bu simgeyi ?
     
  2. TorQ

    TorQ Bilgiliyim rank8

    Kayıt:
    12 Ocak 2009
    Mesajlar:
    1.703
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Satasma Baba Yorgun xD
    Arkadasım dc yedıgıne gore ınt yavaslamıs olabılır yada serverın kapasıtesı artmıs olabılır sen en ıyıyı bos sakın oldugu bı zaman dene
     
  3. 02okan

    02okan Keşfediyorum rank8

    Kayıt:
    18 Nisan 2007
    Mesajlar:
    13
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Adıyaman
    tek ben deil arkadaş da denedi bnm char ile ondada dc oldu. :S
     
  4. zeki_ce

    zeki_ce Öğretiyorum rank8

    Kayıt:
    18 Ocak 2008
    Mesajlar:
    519
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Acc. yanında yan char aç.onu guilde al master yap ve onunla dene.