1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Dikkat...! Sayın iBot sorumlusu arkadaşlar. Yardım.


  1. SeaLy

    SeaLy Yeni üye rank8

    Kayıt:
    5 Nisan 2011
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hali ve vaktiyle denildiği gibi...;

    --> Windows 7 Kullanıyorum. Hem yönetici hemde normal olarak her türlü çalıştırmayı aşağıdaki gibi denedim sonuç yok sorun var..<--

    1- Patch olayını yapıyorum. PH MediaPatcher dan, CUSTOM = PATCH = Tamam.. Diyorum.

    2- HS Server olayıda aynen. HS Serveri açıp, Launch SRO tıklıyorum = İnitializing Please Wait... = Hack Shield Server is Now Ready.! Çıkıyor.

    (((( Client açık bekliyor )))))

    3- iBot'u çalıştırıyorum. Denildiği gibi ; HS Server Succesfully Connected.! Çıkıyor....

    (((( HS Server'de ise -----Connected - Client#1 Yazıyor.. ))))

    4- SRO Client'e gidip, ACC ve PASS girişi yaptıktan sonta Onaylıyorum, Ekran bana bakıyor ben ekrana öylee kalıyor dostlar.... Server Listesine tıkladığımda hiç bir server gözükmüyor. Her türlü denemelerde bulundum, yarım saati aşkın bir süre bekledim bir kıvılcım belki oluşur diye daral: ama tık yok............!!!! Dediğiniz gibi sizlerin yardımı ile herşeyi tam teşekküllü yapıyorum ama ACC ve PASS'dan sonra Enter yapıyorum, kullanıcı onayı diyor, 10 snye sonra oda kayboluyor ama bir sonuç yok... Sorun Nedir..???
     
  2. SeaLy

    SeaLy Yeni üye rank8

    Kayıt:
    5 Nisan 2011
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Arkadaşlar, gerçekten yardım gerekiyor... Bölüm sorumlusu veya bilen birileri yokmu?? Bir kaç forum kullanıcısındada aynı problem var ama cevap yok o yüzden açtım konuyu bir el atsanızda bizde mutlu olsak..?
     
  3. NiNCaSu

    NiNCaSu Old School olduser rank8

    Kayıt:
    26 Ekim 2007
    Mesajlar:
    4.490
    Beğenilen Mesajlar:
    6
    Ödül Puanları:
    48
    Meslek:
    Keşke hep çocuk kalsak,kalplerimiz yerine dizlerim
    Şehir:
    Depresif CollaTeraL
  4. SeaLy

    SeaLy Yeni üye rank8

    Kayıt:
    5 Nisan 2011
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Evet --NiNCaSu-- program kurdum kaldırdım başa döndüm defalarca denedim.. En sade kısmı burası ve yine olmuyor..?
     
  5. NiNCaSu

    NiNCaSu Old School olduser rank8

    Kayıt:
    26 Ekim 2007
    Mesajlar:
    4.490
    Beğenilen Mesajlar:
    6
    Ödül Puanları:
    48
    Meslek:
    Keşke hep çocuk kalsak,kalplerimiz yerine dizlerim
    Şehir:
    Depresif CollaTeraL
    Bir ss atarsan yardımcı olmaya çalışalım.
     
  6. SeaLy

    SeaLy Yeni üye rank8

    Kayıt:
    5 Nisan 2011
    Mesajlar:
    7
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Tamamiyle açıkladım eğer ss atmaya kalkarsam bayağı her adımın ss i gerekecek :) Yukarıda anlattığım gibi olay, hepsini tam yapıyorum ama iş acc ve pass girdikten sonra öylee duruyor...
     
  7. AiR_FoRCe

    AiR_FoRCe Keşfediyorum rank8

    Kayıt:
    15 Eylül 2009
    Mesajlar:
    27
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Öğrenci -.-
    Şehir:
    İstanbul/Ataşehir
    büyük ihtimal hs serverın açtığı cliente yazıorsun id ve pw
    hs server ile açılan clienti hide client yapıcaksın.Sonra ibota girip edx loader ile yeni bir client açıcaksın ona id pw yaz :oldie:
     
  8. mani

    mani Öğreniyorum rank8

    Kayıt:
    27 Aralık 2007
    Mesajlar:
    193
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0

    aynen arkadaşın dediği gibi sen HS serverin açtığı client e ID PASWORD yazıyosun summer7:

    bu link i incele oku >>>>> http://www.extraloob.com/forums/viewtopic.php?f=606&t=250071 lazım olcak

    HS server in açtığı client i sen gizledikten sonra ibot u açıyorsun sonra edx loader la silkroad ı açıyorsun o da bu link te http://www.extraloob.com/forums/viewtopic.php?f=606&t=223595 orda server lar gözükecektir :nod:



    NOT : bu adminler harbi den bi arkadaşın dediği gibi bi B..a yaramıyo verilen cevaplara bakıyom da saçma sapan cevaplar madem ibot hakkında bi bilgin yok bölüm admini olma kardeşim bu ne ya bütün sounları normal üyeler çöööööözüüüüüüyoooooo summer2: summer2: summer2:
     
  9. hamster544

    hamster544 Keşfediyorum rank8

    Kayıt:
    15 Ağustos 2010
    Mesajlar:
    38
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar windows 7 işletim sistemi kullanıyorum. Hackshield'i açıyorum ama 'java' ile başlayan bişeyler yazıyo çalışmıyo, java yükledim aynı sorunum devam ediyo. phmediapatcherı custom yaptıktan sonra ileriye gidemediğim için aşağıdaki yöntemden gitmeye çalışıyorum

    bu sefer ise edx loaderi yönetici olarak başlatıyorum launch diyorum ama sunucuyla bağlantınız kesildi diyo daha oyuna bile giremeden. acil yardım lütfen pm atarsanız sevinirim