1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Couldn't get handle information from process (Timeout). YARD


  1. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşlar lütfen yardım edin 3 gündür charı kasamıyorum acil yardımlarınıza ihtiyacım var
     
  2. Quattro

    Quattro Old School olduser rank8

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.996
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    Aldığınız hata ile ilgili bir resim ekleyebilirmisiniz.
     
  3. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    resim koymayı bilmiyorum kardeş

    [22:09:20] *** FATAL! Couldn't get handle information from process (Timeout)...
    [22:09:20] * Starting of sro_client.exe failed!

    bu yazıyı veriyor işte !!! :buddha:
     
  4. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    acillllll yardımmmmmmm lütfennnnnn
    [22:09:20] *** FATAL! Couldn't get handle information from process (Timeout)...
    [22:09:20] * Starting of sro_client.exe failed!
    bu yazıyı 3 gündür araştırıyorum bulamıyorum yardım !!
     
  5. Quattro

    Quattro Old School olduser rank8

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.996
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    Ctrl+alt+delete yapın sistem bilgisindeki çalışmayan sro_client ve sbot varsa görevi sonlandırın.
     
  6. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    öyle çok yaptım kardeşim ama olmuyor denemediğim yol kalmadı
    1-pc ye res attım geçmedi
    2-modem e res attım geçmedi
    3-silkroadı silip tekrar yükledim olmadı
    4-botun ayrlarını en baştan yaptım olmadı
    5-artık ağlıcam yha o derecedeyim yapmadığım yol kalmadı açıkcası !!! :@
     
  7. Quattro

    Quattro Old School olduser rank8

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.996
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    Silkroadon klasorunun yerini gösterdinmi bota birde güncel sürümümü kullanıyorsun botun.
     
  8. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    ewt hepsini yaptım !
     
  9. Quattro

    Quattro Old School olduser rank8

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.996
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    Pm attım.
     
  10. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    seninde yapabileğin birşey yok herhalde çok saol yinede
     
  11. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    pm nasıl oluyo anlamadım ki ? ?
     
  12. Quattro

    Quattro Old School olduser rank8

    Kayıt:
    25 Mayıs 2007
    Mesajlar:
    6.996
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Meslek:
    Mühendis
    Şehir:
    UnderGround
    Sol ustede 1 yazar onu tıkla
     
  13. volkanka

    volkanka Aileden rank8

    Kayıt:
    20 Mayıs 2009
    Mesajlar:
    5.284
    Beğenilen Mesajlar:
    1
    Ödül Puanları:
    38
    Meslek:
    University Students...
    Şehir:
    ANALA
    Mrb, botun ayarlarını yeniden yaptım demişsiniz, fakat bot klasörünü silip yeni bir bot klasörü oluşturmayı denediniz mi?
    Ayrıca botu yeniden sitesinden indirmeyi deneyiniz.
    Ve ondan sonra yeni bir bot klasörü oluşturup ayarlarınızı en baştan yapmanızı tavsiye ederim.
     
  14. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kuruluyor kardeş şimdi ne yapıcam ?
     
  15. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    melik kardeşim ordamısn ?
     
  16. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    volkan nasıl botun klosörünü silicem anlamadım ?
     
  17. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
  18. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    neden konuşmuyorsun ki şu işimi halledersen var ya çok sevaba girersin msn ekle ordan konuşalım selim_608@hot...
     
  19. pencuse34

    pencuse34 Keşfediyorum rank8

    Kayıt:
    20 Ocak 2010
    Mesajlar:
    28
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    arkadaşım sen forumdan orijinal clienti indir silkroad klasörünün içine at dediğin hatayı yaptığı zaman orijinal clienti silkroad klasörünün içine çıkar ben şahsen böyle yapıyordum
     
  20. SeLLo92

    SeLLo92 Keşfediyorum rank8

    Kayıt:
    3 Şubat 2010
    Mesajlar:
    15
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    kardeşim biraz daha açarmsın tam anlıyamadım ?