1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Client gelmeme sorunu


  1. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Arkadaşlar sroyu bırakmıştım dün yeniden yeni legend i indirdim uptade ettim start a basıyorum start gittikten sonra hiç bi tepki yok öyle kalıyor HackShield felan çıkmıyor 3 kere kurdum olmadı yeniden indirdim kurdum olmadı sorun nerede acaba daha önceden çok rahat bi şekilde oynuyordum

    İşletim sistemi : Windows XP

    Not: simdi bazı arkadaşlar sistemin kaldırmıyo olabilir diyceklerde önceden 10 çar rahat açabiliyordum :thumbsup:
     
  2. ForEverTurk

    ForEverTurk Old School olduser rank8

    Kayıt:
    16 Ocak 2009
    Mesajlar:
    847
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Genesis...
    Hacım ilk olarak silkroad'ın resmi sitesine gir ardından oyunu aç.Yeni gelen legend'da oyun baya bi kasıyor.
     
  3. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Başlat=Çalıştır= 'regedit ' yaz. Karşına gelen sayfadan HKEY_LOCAL_MACHINE=System=Control Settings=Services=EagleNT'e gel sağ tıkla izinler de Everyone'yi kaldır de tamamdır. HackShield Kaldırmaya yarıyordu :) Bir dene bakalım çözülecekmi.
     
  4. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Denedim dostum olmadı maalesef
     
  5. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Alla alla ilginç. Araştırıyorum..
     
  6. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Net Framework kurulumu bilgisayarında ?
     
  7. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Evet dostum 3.5 Sürümü kurulu
     
  8. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
  9. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Bu arada üstte HKEY_LOCAL_MACHINE=System=Control Settings=Services=EagleNT bende Control Setting yok Current Control setting var ondada EagleNT diye bi dosya yok :S
     
  10. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Şuan iş yerindeyim burdaki bilgisayardan araştırmıştım. Evdeki bilgisayardan bakar söylerim muhtemelen ondan gelmiyor client. Akşama sorununu çözeriz inşallah.
     
  11. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Eyvallah dostum :thumbsup:
     
  12. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Sorun değil dostum imza töreninden sonra eve gideceğim :wink1:
     
  13. Anthem

    Anthem Bilgiliyim rank8

    Kayıt:
    28 Haziran 2008
    Mesajlar:
    1.621
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    36
    Hacım aynı sorun bende de vardı, Win7'yi yüklemiştim ve sorun çözülmüştü.
     
  14. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Olmazsa öyle yapıcam dostum olmadi:
     
  15. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    Başlat>Çalıştır>regedit yaz > HKEY_LOCAL_MACHINE>SYSTEM>CurrentControlSet>Services>EagleNT

    Tam adres budur dostum EagleNT dosyasını kaldır tamamdır sorunun :wink1:
     
  16. +Dejavu+

    +Dejavu+ Bilgiliyim rank8

    Kayıt:
    6 Mayıs 2008
    Mesajlar:
    1.209
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    +1 Aynen EagleNT engellenirse oyun açılmaz sistemde mutlaka bi güvenlik programı kurulu ve gizlice engellemiş olabilir. :santa:
     
  17. Sw33Ty

    Sw33Ty Tanınıyorum rank8

    Kayıt:
    28 Aralık 2009
    Mesajlar:
    322
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    16
    Şehir:
    Anakart
    Sorun çözülmüştür FORMAT FTW :mrgreen:
     
  18. SeljukEmpire

    SeljukEmpire Öğretiyorum rank8

    Kayıt:
    10 Ocak 2011
    Mesajlar:
    749
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Bursa/Heykel
    tabi bilgisayarın temizlenmesi lazım :mrgreen:
     
  19. dark_572

    dark_572 Yeni üye rank8

    Kayıt:
    5 Ağustos 2012
    Mesajlar:
    2
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    EagleNT bulamadım yok bende