1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Client Fİle is Damage Please Reinstall the client hatası


  1. frityus

    frityus   playboy rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    3.837
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Meslek:
    Kargo genel müdürü
    Şehir:
    Bursa
    3 kez indirdim sitesınden olmuyor .
    Lütfen yardım edin pray: Delircem :cry:
     
  2. frityus

    frityus   playboy rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    3.837
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Meslek:
    Kargo genel müdürü
    Şehir:
    Bursa
    Ya Arkadaşlar Yokmu Cevap :(
     
  3. Inception

    Inception Aileden rank8

    Kayıt:
    23 Ocak 2008
    Mesajlar:
    8.335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hatanın resmini bir koy istersen.Hatayı görmeden birşey söylemeyim ama sen genede farklı bir sürücüye yüklemeyi dene mesela C sürücüsünde ise sil,D sürücüsüne yükle.
     
  4. frityus

    frityus   playboy rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    3.837
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Meslek:
    Kargo genel müdürü
    Şehir:
    Bursa
    Yav resim koymayı bılmıorum çekmeyide ama işte hata bu İnş. Çözüm bulunur :(
     
  5. frityus

    frityus   playboy rank8

    Kayıt:
    1 Ağustos 2009
    Mesajlar:
    3.837
    Beğenilen Mesajlar:
    5
    Ödül Puanları:
    38
    Meslek:
    Kargo genel müdürü
    Şehir:
    Bursa
    oldu Teşekkürler D sürücüsünde denedim :)
     
  6. Inception

    Inception Aileden rank8

    Kayıt:
    23 Ocak 2008
    Mesajlar:
    8.335
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    makara:
     
  7. aaadddsss

    aaadddsss Keşfediyorum rank8

    Kayıt:
    3 Mart 2009
    Mesajlar:
    43
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Kardeş virüs programı varsa onu kaldırman gerekir bendede aynı sorun vardı silkroadı yüklüodum virüs programını kapatıodum genede siliyordu sro_client i kaldırdım tamamen sorun düzeldi. :wink1: