1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Botun Bağlantı Kopuyor


  1. blood

    blood Yeni üye rank8

    Kayıt:
    10 Mayıs 2007
    Mesajlar:
    3
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Hani bi login olduktan sonra tmm kasıyor 1 dk da 2-3 kez bağlantı kopuyor çince japonca benzeri saçma saçma yazılar çıkıyor sonra bot bağlandı bu kadar süresi kaldı falan diyor kasmaya dewam ediyor o arada çince gibi dediğim yazılar çıktığı sırada ne attack yapıyor ne bişiy topluyor bu eskiden de olurdu ama çooook nadirdi şimdi çok sık olmaya başladı sorunun benden olduğunu sanmıyorum ben kablonet kullanıyorum bütün portlar açık block yok şuanda nod32 kullanıyorum ondan olabilir mi dedim nod32 nin bot u ve silkroad ı göz ardı etmesini yaptım yani bot un ve silkroad klasörüne bakmıyor hala aynı sorun dewam ediyor ya eskiden 4 saatte kastığımı böyle olunca 5 saatte falan kasıyorum gerçekten çok yawaşlıyor

    [​IMG]


    Buyrun Siz bakın o japonca benzeri şeyler yazdığı zamanlarda bot durdu saf saf bekledi
     
  2. Misproject

    Misproject Buralıyım rank8

    Kayıt:
    17 Ekim 2007
    Mesajlar:
    3.947
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Şehir:
    Antalya Beach Park
    aynı şey bendede oluyo o sırada bot pot basmadığı için ölüyorum hep :lol: :lolmuch:
     
  3. kissme112

    kissme112 Öğreniyorum rank8

    Kayıt:
    29 Haziran 2007
    Mesajlar:
    106
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bende de oluyordu takılıyordu kesmiyordu char.Sonra general bolumunden connect server miydi onun gibi bişeyi kapattım bidaha olmadı ama bilmiyorum şansıma da olabilir :lolmuch: