1. Reklam


    1. joysro
      ledas
      jungler
      keasro
      zeus
      karantina

Bot Bir Süre Sonra Devre Dışı Kalıor Sizdede oluyormu?(hallo


  1. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bot 3-4 saat sonra autosu kayboluyor sebebini bilen varmı 1,04 benimki
     
  2. Chorus

    Chorus   Admin rank8

    Kayıt:
    6 Şubat 2007
    Mesajlar:
    341.750
    Beğenilen Mesajlar:
    228
    Ödül Puanları:
    63
    Şehir:
    Taksim/IST.
    isrobot bu sorunu yıllardır aşamadı ki sebebi yok version değiştir düzelir.
     
  3. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    bi onceki sürümle oynucam bidaha yaparsa
     
  4. crazylettuce

    crazylettuce Keşfediyorum rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    isro botta hep var ama bende şöyle oluyor kendi kendine gidiyor sonra hemen tekrar bağlanıyor connet to back u p server seceneğini işaretle ben hep işaretliyorum.
     
  5. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    işaretli aynı gene
     
  6. crazylettuce

    crazylettuce Keşfediyorum rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    botu silip tekrar kurmayı deneye bilirsin birde kullandığın botun son versiyon olmasına dikkat et.
     
  7. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    denedım ya butun surumlerı yukledım kurdum oynadım gene aynı daha once olmuyordu frame work 3 ü cıkartım bide
     
  8. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    1,104 zaten
     
  9. K_751

    K_751 Tanınıyorum rank8

    Kayıt:
    12 Mayıs 2007
    Mesajlar:
    470
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0
    Autologin özeliğindeki bot pw siyle homedeki bot pw sini birbirne uymadıgı için oluyormus sonradan farkettim :))
     
  10. crazylettuce

    crazylettuce Keşfediyorum rank8

    Kayıt:
    7 Aralık 2008
    Mesajlar:
    33
    Beğenilen Mesajlar:
    0
    Ödül Puanları:
    0